<!doctype html>
<html lang="tr" itemscope="" itemtype="https://schema.org/Organization">
<head>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <title>TORKU’DAN BİR ŞAMPİYON DAHA - Cumrapostasi.com</title>

		<!-- All in One SEO Pro 4.1.3 -->
		<meta name="description" content="Bedensel Engelli Badminton branşında Torku Şekerspor Kulübünün sporcusu Mustafa Tuğra Nur, Türkiye Şampiyonu oldu. Bedensel engelliler Badminton Türkiye Şampiyonası 18-20 Mart 2022 tarihlerinde Konya da yapıldı. 15 ilden 67 sporcunun katıldığı şampiyonada Torku Şekerspor Kulübü sporcusu Mustafa Tuğra Nur, rakiplerine üstün bir mücadele sergiledi ve Türkiye Şampiyonluğunu kazandı. Aynı zaman da milli takım sporcusu olan […]"/>
		<link rel="canonical" href="https://cumrapostasi.com/torkudan-bir-sampiyon-daha/" />
		<meta property="og:site_name" content="Cumrapostasi.com - 1984&#039;den Beri Çumra&#039;nın Sesi" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="TORKU’DAN BİR ŞAMPİYON DAHA - Cumrapostasi.com" />
		<meta property="og:description" content="Bedensel Engelli Badminton branşında Torku Şekerspor Kulübünün sporcusu Mustafa Tuğra Nur, Türkiye Şampiyonu oldu. Bedensel engelliler Badminton Türkiye Şampiyonası 18-20 Mart 2022 tarihlerinde Konya da yapıldı. 15 ilden 67 sporcunun katıldığı şampiyonada Torku Şekerspor Kulübü sporcusu Mustafa Tuğra Nur, rakiplerine üstün bir mücadele sergiledi ve Türkiye Şampiyonluğunu kazandı. Aynı zaman da milli takım sporcusu olan […]" />
		<meta property="og:url" content="https://cumrapostasi.com/torkudan-bir-sampiyon-daha/" />
		<meta property="article:published_time" content="2022-03-23T06:53:53Z" />
		<meta property="article:modified_time" content="2022-03-23T06:53:53Z" />
		<meta property="article:publisher" content="https://www.facebook.com/Cumrapostasi" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:domain" content="cumrapostasi.com" />
		<meta name="twitter:title" content="TORKU’DAN BİR ŞAMPİYON DAHA - Cumrapostasi.com" />
		<meta name="twitter:description" content="Bedensel Engelli Badminton branşında Torku Şekerspor Kulübünün sporcusu Mustafa Tuğra Nur, Türkiye Şampiyonu oldu. Bedensel engelliler Badminton Türkiye Şampiyonası 18-20 Mart 2022 tarihlerinde Konya da yapıldı. 15 ilden 67 sporcunun katıldığı şampiyonada Torku Şekerspor Kulübü sporcusu Mustafa Tuğra Nur, rakiplerine üstün bir mücadele sergiledi ve Türkiye Şampiyonluğunu kazandı. Aynı zaman da milli takım sporcusu olan […]" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO Pro -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cumrapostasi.com &raquo; TORKU’DAN BİR ŞAMPİYON DAHA yorum beslemesi" href="https://cumrapostasi.com/torkudan-bir-sampiyon-daha/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.3.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
		<!-- Note: MonsterInsights is not currently configured on this site. The site owner needs to authenticate with Google Analytics in the MonsterInsights settings panel. -->
					<!-- No UA code set -->
				<!-- / Google Analytics by MonsterInsights -->
		<link rel="https://api.w.org/" href="https://cumrapostasi.com/wp-json/" /><link rel="alternate" type="application/json" href="https://cumrapostasi.com/wp-json/wp/v2/posts/2885" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cumrapostasi.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cumrapostasi.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel='shortlink' href='https://cumrapostasi.com/?p=2885' />
<link rel="alternate" type="application/json+oembed" href="https://cumrapostasi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcumrapostasi.com%2Ftorkudan-bir-sampiyon-daha%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cumrapostasi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcumrapostasi.com%2Ftorkudan-bir-sampiyon-daha%2F&#038;format=xml" />
<link rel="amphtml" href="https://cumrapostasi.com/torkudan-bir-sampiyon-daha/amp">    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(71214622, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/71214622" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->    <script data-ad-client="ca-pub-6709567651420134" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>    <link rel="Shortcut Icon" href="https://cumrapostasi.com/wp-content/uploads/2021/01/favicon-16x16-1.png" type="image/x-icon">
    <link rel="stylesheet" href="https://cumrapostasi.com/wp-content/themes/haberadam/Css/styles.css" />
    <link rel="stylesheet" href="https://cumrapostasi.com/wp-content/themes/haberadam/Css/owl.carousel.min.css">
          <link rel="stylesheet" href="https://cumrapostasi.com/wp-content/themes/haberadam/icon/style.css" />

      <link rel="stylesheet" href="https://cumrapostasi.com/wp-content/themes/haberadam/Css/theme_style.css">
    

    <link rel="preload" href="https://cumrapostasi.com/wp-content/themes/haberadam/fonts/barlow-regular.woff2" as="font" crossorigin>
    <link rel="preload" href="https://cumrapostasi.com/wp-content/themes/haberadam/fonts/barlow-medium.woff2" as="font" crossorigin>
    <link rel="preload" href="https://cumrapostasi.com/wp-content/themes/haberadam/fonts/barlow-semibold.woff2" as="font" crossorigin>
    <link rel="preload" href="https://cumrapostasi.com/wp-content/themes/haberadam/fonts/barlow-bold.woff2" as="font" crossorigin>
    <link rel="preload" href="https://cumrapostasi.com/wp-content/themes/haberadam/fonts/barlow-regular2.woff2" as="font" crossorigin>
    <link rel="preload" href="https://cumrapostasi.com/wp-content/themes/haberadam/fonts/barlow-medium2.woff2" as="font" crossorigin>
    <link rel="preload" href="https://cumrapostasi.com/wp-content/themes/haberadam/fonts/barlow-semibold2.woff2" as="font" crossorigin>
    <link rel="preload" href="https://cumrapostasi.com/wp-content/themes/haberadam/fonts/barlow-bold2.woff2" as="font" crossorigin>
    <style>
    @font-face {
        font-family: 'Barlow';
        font-style: normal;
        font-weight: 400;
        src: url(https://cumrapostasi.com/wp-content/themes/haberadam/fonts/barlow-regular.woff2) format('woff2');
        unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
        font-display: swap;
    }
    @font-face {
        font-family: 'Barlow';
        font-style: normal;
        font-weight: 500;
        src: url(https://cumrapostasi.com/wp-content/themes/haberadam/fonts/barlow-medium.woff2) format('woff2');
        unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
        font-display: swap;
      }
      @font-face {
        font-family: 'Barlow';
        font-style: normal;
        font-weight: 600;
        src: url(https://cumrapostasi.com/wp-content/themes/haberadam/fonts/barlow-semibold.woff2) format('woff2');
        unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
        font-display: swap;
      }
      @font-face {
        font-family: 'Barlow';
        font-style: normal;
        font-weight: 700;
        src: url(https://cumrapostasi.com/wp-content/themes/haberadam/fonts/barlow-bold.woff2) format('woff2');
        unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
        font-display: swap;
      }
      @font-face {
          font-family: 'Barlow';
          font-style: normal;
          font-weight: 400;
          src: url(https://cumrapostasi.com/wp-content/themes/haberadam/fonts/barlow-regular2.woff2) format('woff2');
          unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
          font-display: swap;
      }
      @font-face {
          font-family: 'Barlow';
          font-style: normal;
          font-weight: 500;
          src: url(https://cumrapostasi.com/wp-content/themes/haberadam/fonts/barlow-medium2.woff2) format('woff2');
          unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
          font-display: swap;
        }
        @font-face {
          font-family: 'Barlow';
          font-style: normal;
          font-weight: 600;
          src: url(https://cumrapostasi.com/wp-content/themes/haberadam/fonts/barlow-semibold2.woff2) format('woff2');
          unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
          font-display: swap;
        }
        @font-face {
          font-family: 'Barlow';
          font-style: normal;
          font-weight: 700;
          src: url(https://cumrapostasi.com/wp-content/themes/haberadam/fonts/barlow-bold2.woff2) format('woff2');
          unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
          font-display: swap;
        }
    </style>




    
    <script src="https://cumrapostasi.com/wp-content/themes/haberadam/js/jquery-3.3.1.min.js"></script>
    <style>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</style>

    <script> var ajaxurl = "https://cumrapostasi.com/wp-admin/admin-ajax.php";</script>
</head>

<body class=" hmfix  bgWhite mm-wrapper">
  <header class="header4">
        <div class="header4-center">
        <div class="container">
            <div class="h4c-in">
                <div class="logo-pattern">
</div>

<a href="https://cumrapostasi.com/" id="logo" class="desktop-logo"><img src="https://cumrapostasi.com/wp-content/uploads/2021/01/Untitled-1.png" class="logo-lzy" alt="Cumrapostasi.com" /></a>
<a href="https://cumrapostasi.com/" class="mobile-logo"><img src="https://cumrapostasi.com/wp-content/uploads/2021/01/Untitled-1.png" class="logo-lzy"  alt="Cumrapostasi.com" /></a>                <nav>
                    <ul id="menu-ust-menu" class="menu"><li id="menu-item-106" class="menu-attr red2 menu-item menu-item-type-post_type menu-item-object-page menu-item-106"><a title="SICAK" href="https://cumrapostasi.com/son-dakika/">Son Dakika</a></li>
<li id="menu-item-107" class="menu-attr purple2 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-107"><a title="DİĞER">Servisler</a>
<ul class="sub-menu">
	<li id="menu-item-344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-344"><a href="https://cumrapostasi.com/yayin-akislari/">Yayın Akışları</a></li>
	<li id="menu-item-343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-343"><a href="https://cumrapostasi.com/hava-durumu/">Hava Durumu</a></li>
	<li id="menu-item-116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116"><a href="https://cumrapostasi.com/nobetci-eczaneler/">Nöbetçi Eczaneler</a></li>
	<li id="menu-item-342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-342"><a href="https://cumrapostasi.com/canli-tv/">Canlı Tv</a></li>
	<li id="menu-item-345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-345"><a href="https://cumrapostasi.com/yol-durumu/">Yol Durumu</a></li>
	<li id="menu-item-341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341"><a href="https://cumrapostasi.com/canli-borsa/">Canlı Borsa</a></li>
	<li id="menu-item-118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118"><a href="https://cumrapostasi.com/namaz-vakitleri/">Namaz Vakitleri</a></li>
	<li id="menu-item-119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="https://cumrapostasi.com/puan-durumu/">Puan Durumu</a></li>
	<li id="menu-item-120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120"><a href="https://cumrapostasi.com/kripto-paralar/">Kripto Paralar</a></li>
	<li id="menu-item-121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121"><a href="https://cumrapostasi.com/dovizler/">Dövizler</a></li>
	<li id="menu-item-122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122"><a href="https://cumrapostasi.com/hisseler/">Hisseler</a></li>
	<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="https://cumrapostasi.com/altinlar/">Altınlar</a></li>
	<li id="menu-item-124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124"><a href="https://cumrapostasi.com/pariteler/">Pariteler</a></li>
</ul>
</li>
<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="https://cumrapostasi.com/kat/gundem/">Gündem</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href="https://cumrapostasi.com/kat/ekonomi/">Ekonomi</a></li>
<li id="menu-item-1051" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1051"><a href="https://cumrapostasi.com/kat/cumra-haber/">Çumra Haber</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-127"><a href="https://cumrapostasi.com/kat/spor/">Spor</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="https://cumrapostasi.com/kat/foto-galeri/">Foto Galeri</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132"><a href="https://cumrapostasi.com/yazarlar/">Yazarlar</a></li>
<li id="menu-item-1028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1028"><a href="https://cumrapostasi.com/gazeteler/?gazete=cumrapostasi">Gazeteler</a></li>
</ul>                </nav>
            </div>
        </div>
    </div>
    <div class="header4-bottom">
        <div class="container">
            <div class="h4b-in">
                <div class="h4b-left">
                    <div class="hour24">
                        <svg xmlns="http://www.w3.org/2000/svg" id="Capa_1"  height="42" viewBox="0 0 532 502" width="42">
                            <path d="m372.754 341v-147h-30v60.645h-28.677v-60.645h-30v90.645h58.677v56.355z"fill="#fff" /><path d="m261.744 284.645v-89.47h-88v30h58v29.47h-58.678v89.468h88.199v-30h-58.199v-29.468z"fill="#fff" />
                            <g><path d="m100.123 256c0-91.327 74.3-165.627 165.626-165.627 32.112 0 63.661 9.485 90.445 26.969l-32.457 32.457 167.792 38.007-38.007-167.794-32.456 32.458c-44.373-33.928-98.999-52.47-155.317-52.47-68.38 0-132.667 26.629-181.019 74.98-48.352 48.353-74.981 112.64-74.981 181.02s26.629 132.667 74.981 181.02c48.352 48.351 112.639 74.98 181.019 74.98h15v-90.373h-15c-91.326 0-165.626-74.3-165.626-165.627z"/><path d="m303.03 458.511 5.469 29.498c9.412-1.745 18.811-4.088 27.936-6.965l-9.02-28.612c-7.964 2.51-16.169 4.556-24.385 6.079z"/><path d="m472.126 240.332 29.934-1.99c-.636-9.567-1.86-19.172-3.638-28.549l-29.475 5.588c1.553 8.192 2.622 16.587 3.179 24.951z"/><path d="m429.04 381.584 23.691 18.402c5.87-7.557 11.338-15.55 16.25-23.757l-25.74-15.408c-4.294 7.173-9.071 14.158-14.201 20.763z"/><path d="m472.294 265.506c-.443 8.363-1.399 16.771-2.841 24.988l29.549 5.184c1.649-9.402 2.742-19.02 3.249-28.584z"/><path d="m454.824 338.5 27.42 12.172c3.887-8.755 7.271-17.837 10.061-26.993l-28.697-8.742c-2.435 7.992-5.39 15.919-8.784 23.563z"/><path d="m393.692 417.261 18.619 23.523c7.494-5.932 14.707-12.385 21.439-19.179l-21.31-21.115c-5.886 5.942-12.194 11.584-18.748 16.771z"/><path d="m350.882 443.429 12.43 27.305c8.691-3.957 17.24-8.496 25.41-13.49l-15.648-25.596c-7.136 4.363-14.603 8.327-22.192 11.781z"/></g></svg>

                    </div>
                    <div class="h4b-carousel">
    <div id="owl-h4b" class="owl-carousel">
                <div>
            <span>07:29</span> <i>/</i>
            <a href="https://cumrapostasi.com/son-dakika-korkutan-koronavirus-tablosu-gunluk-vaka-sayisi-60-bini-asti/">Son dakika: Korkutan koronavirüs tablosu! Günlük vaka sayısı 60 bini aştı&#8230;</a>
        </div>
                <div>
            <span>07:28</span> <i>/</i>
            <a href="https://cumrapostasi.com/son-dakika-ege-denizinde-pes-pese-korkutan-depremler/">Son dakika&#8230; Ege Denizi&#8217;nde peş peşe korkutan depremler</a>
        </div>
                <div>
            <span>07:04</span> <i>/</i>
            <a href="https://cumrapostasi.com/son-dakika-adnan-oktara-9-bin-803-yil-ceza-aldi-cezaevinde-kalacagi-sure/">Son Dakika: Adnan Oktar&#8217;a 9 bin 803 yıl ceza aldı! Cezaevinde kalacağı süre&#8230;</a>
        </div>
                <div>
            <span>23:55</span> <i>/</i>
            <a href="https://cumrapostasi.com/en-fazla-kizaran-takim-antalyaspor-tam-5-futbolcu/">En fazla kızaran takım Antalyaspor! Tam 5 futbolcu&#8230;.</a>
        </div>
                <div>
            <span>15:21</span> <i>/</i>
            <a href="https://cumrapostasi.com/norwec-silahli-kuvvetleri-kadinlardan-olusan-ozel-kuvvetler-egitimlerini-baslatti/">Norweç silahlı kuvvetleri kadınlardan oluşan özel kuvvetler eğitimlerini başlattı.</a>
        </div>
                <div>
            <span>15:20</span> <i>/</i>
            <a href="https://cumrapostasi.com/cristiano-ronaldonun-akillara-zarar-tum-kariyer-istatistigi/">Cristiano Ronaldo&#8217;nun akıllara zarar tüm kariyerinin istatistiğini çıkardık !</a>
        </div>
                <div>
            <span>14:57</span> <i>/</i>
            <a href="https://cumrapostasi.com/galatasaraya-kotu-haber-monacodan-flas-onyekuru-karari/">Galatasaray&#8217;a kötü haber! Monaco&#8217;dan flaş Onyekuru kararı.</a>
        </div>
                <div>
            <span>00:19</span> <i>/</i>
            <a href="https://cumrapostasi.com/trumptan-secim-sonrasi-ilk-mulakat/">Trump&#8217;tan seçim sonrası ilk mülakat</a>
        </div>
                <div>
            <span>01:16</span> <i>/</i>
            <a href="https://cumrapostasi.com/avusturya-basbakani-sebastian-kurz-ile-ilgili-bilinmeyenler/">Avusturya başbakanı Sebastian Kurz ile ilgili bilinmeyenler</a>
        </div>
                <div>
            <span>02:09</span> <i>/</i>
            <a href="https://cumrapostasi.com/bayram-tatilinde-gezilecek-yerler-2-2/">Norveç’i ziyaret etmeniz için gereken 25 sebep</a>
        </div>
            </div>
</div>                </div>
                <div class="h4b-right">
                    <a href="https://cumrapostasi.com">Son dakika <u>haberleri</u></a>
                    <div class="hd-top-right">
                        <div class="header-bottom-right-options">
                            
<ul>

    <li class="hdr-s" ><a href="javascript:;">
      <svg id="asd" class="des-g" data-name="Layer 1" xmlns="https://www.w3.org/2000/svg" width="17" height="19" viewBox="0 0 23.08 23.2"><path d="M15.39,15.39l7,7.11ZM1,9.09a8.09,8.09,0,1,1,8.09,8.08A8.09,8.09,0,0,1,1,9.09Z" transform="translate(0 0)" style="fill:none;stroke:#222;stroke-linecap:round;stroke-width:2px"></path></svg>
            <!--<img src="https://cumrapostasi.com/wp-content/themes/haberadam/img/icons/searchw.png" alt="s" class="mb-g">-->

            <svg id="asd" class="mobileg-g" data-name="Layer 1" xmlns="https://www.w3.org/2000/svg" width="17" height="19" viewBox="0 0 23.08 23.2"><path d="M15.39,15.39l7,7.11ZM1,9.09a8.09,8.09,0,1,1,8.09,8.08A8.09,8.09,0,0,1,1,9.09Z" transform="translate(0 0)" style="fill:none;stroke:#fff;stroke-linecap:round;stroke-width:2px"></path></svg>
        </a>
        <div class="header-search-form" style="visibility: hidden;opacity: 0;transform: translateY(10px);">
            <div class="container">
                <div class="hsf-in">
                    <form class="" action="https://cumrapostasi.com/" method="get">
                        <input type="text" name="s" placeholder="Ne aramak istersiniz?">
                          <div class="s-close">
                            <svg width="12" height="12" version="1.1" id="Capa_1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" x="0px" y="0px"
                               viewBox="0 0 47.971 47.971" style="enable-background:new 0 0 47.971 47.971;" xml:space="preserve">
                            <g>
                              <path d="M28.228,23.986L47.092,5.122c1.172-1.171,1.172-3.071,0-4.242c-1.172-1.172-3.07-1.172-4.242,0L23.986,19.744L5.121,0.88
                                c-1.172-1.172-3.07-1.172-4.242,0c-1.172,1.171-1.172,3.071,0,4.242l18.865,18.864L0.879,42.85c-1.172,1.171-1.172,3.071,0,4.242
                                C1.465,47.677,2.233,47.97,3,47.97s1.535-0.293,2.121-0.879l18.865-18.864L42.85,47.091c0.586,0.586,1.354,0.879,2.121,0.879
                                s1.535-0.293,2.121-0.879c1.172-1.171,1.172-3.071,0-4.242L28.228,23.986z" fill="#222"/>
                            </g>
                            <g>
                            </g>
                            <g>
                            </g>
                            <g>
                            </g>
                            <g>
                            </g>
                            <g>
                            </g>
                            <g>
                            </g>
                            <g>
                            </g>
                            <g>
                            </g>
                            <g>
                            </g>
                            <g>
                            </g>
                            <g>
                            </g>
                            <g>
                            </g>
                            <g>
                            </g>
                            <g>
                            </g>
                            <g>
                            </g>
                            </svg>

                          </div>
                    </form>
                </div>
            </div>
        </div>
    </li>
    <li >
                        <a href="https://cumrapostasi.com/giris">
                    <svg xmlns="https://www.w3.org/2000/svg" class="des-g" width="17" height="18" viewBox="0 0 18 20"><path d="M1683,42V40a4,4,0,0,0-4-4h-6a4,4,0,0,0-4,4v2h-2V40a6,6,0,0,1,6-6h6a6,6,0,0,1,6,6v2Zm-12-15a5,5,0,1,1,5,5A5,5,0,0,1,1671,27Zm2,0a3,3,0,1,0,3-3A3,3,0,0,0,1673,27Z" transform="translate(-1667 -22)" fill="#222"/></svg>
                                        <svg xmlns="https://www.w3.org/2000/svg" class="mobileg-g" width="17" height="18" viewBox="0 0 18 20"><path d="M1683,42V40a4,4,0,0,0-4-4h-6a4,4,0,0,0-4,4v2h-2V40a6,6,0,0,1,6-6h6a6,6,0,0,1,6,6v2Zm-12-15a5,5,0,1,1,5,5A5,5,0,0,1,1671,27Zm2,0a3,3,0,1,0,3-3A3,3,0,0,0,1673,27Z" transform="translate(-1667 -22)" fill="#fff"/></svg>
            </a></li>
    <li >
        <div class="hamburger m-toggle">
            <div class="hamburger-in">
                <span></span>
                <span></span>
                <span></span>
            </div>
        </div>
    </li>
</ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="mobileSearch">
      <div class="mobileSearch-close">
        <div class="mss-close">
                            <svg width="12" height="12" version="1.1" id="Capa_1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 47.971 47.971" style="enable-background:new 0 0 47.971 47.971;" xml:space="preserve">
                            <g>
                              <path d="M28.228,23.986L47.092,5.122c1.172-1.171,1.172-3.071,0-4.242c-1.172-1.172-3.07-1.172-4.242,0L23.986,19.744L5.121,0.88
                                c-1.172-1.172-3.07-1.172-4.242,0c-1.172,1.171-1.172,3.071,0,4.242l18.865,18.864L0.879,42.85c-1.172,1.171-1.172,3.071,0,4.242
                                C1.465,47.677,2.233,47.97,3,47.97s1.535-0.293,2.121-0.879l18.865-18.864L42.85,47.091c0.586,0.586,1.354,0.879,2.121,0.879
                                s1.535-0.293,2.121-0.879c1.172-1.171,1.172-3.071,0-4.242L28.228,23.986z" fill="#222"></path>
                              </g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g>
                            </svg>

                          </div>
      </div>
      <div class="mobileSearch-top">
        <form method="get" action="/arama/">
        <div class="mobileSearch-flex">
            <button type="submit">
                <svg id="asdf" data-name="Layer 1" xmlns="https://www.w3.org/2000/svg" width="17" height="19" viewBox="0 0 23.08 23.2"><path d="M15.39,15.39l7,7.11ZM1,9.09a8.09,8.09,0,1,1,8.09,8.08A8.09,8.09,0,0,1,1,9.09Z" transform="translate(0 0)" style="fill:none;stroke:#fff;stroke-linecap:round;stroke-width:2px"></path></svg>
            </button>
            <input type="text" name="s" placeholder="Hızlı Ara" required="">
        </div>
    </form>
      </div>
      <div class="mobileSearch-bottom">
        <ul>
                            <li>
                    <a href="https://cumrapostasi.com/tag/yatirim/"><svg version="1.1" id="Capa_1" width="12px" height="12px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                                                  viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
              <g><g>
                      <path d="M506.134,241.843c-0.006-0.006-0.011-0.013-0.018-0.019l-104.504-104c-7.829-7.791-20.492-7.762-28.285,0.068
                    c-7.792,7.829-7.762,20.492,0.067,28.284L443.558,236H20c-11.046,0-20,8.954-20,20c0,11.046,8.954,20,20,20h423.557
                    l-70.162,69.824c-7.829,7.792-7.859,20.455-0.067,28.284c7.793,7.831,20.457,7.858,28.285,0.068l104.504-104
                    c0.006-0.006,0.011-0.013,0.018-0.019C513.968,262.339,513.943,249.635,506.134,241.843z"/>
                  </g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg>
                        Yatırım</a>
                </li>
                            <li>
                    <a href="https://cumrapostasi.com/tag/vucut-gelistirme/"><svg version="1.1" id="Capa_1" width="12px" height="12px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                                                  viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
              <g><g>
                      <path d="M506.134,241.843c-0.006-0.006-0.011-0.013-0.018-0.019l-104.504-104c-7.829-7.791-20.492-7.762-28.285,0.068
                    c-7.792,7.829-7.762,20.492,0.067,28.284L443.558,236H20c-11.046,0-20,8.954-20,20c0,11.046,8.954,20,20,20h423.557
                    l-70.162,69.824c-7.829,7.792-7.859,20.455-0.067,28.284c7.793,7.831,20.457,7.858,28.285,0.068l104.504-104
                    c0.006-0.006,0.011-0.013,0.018-0.019C513.968,262.339,513.943,249.635,506.134,241.843z"/>
                  </g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg>
                        vücut geliştirme</a>
                </li>
                            <li>
                    <a href="https://cumrapostasi.com/tag/voleybol/"><svg version="1.1" id="Capa_1" width="12px" height="12px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                                                  viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
              <g><g>
                      <path d="M506.134,241.843c-0.006-0.006-0.011-0.013-0.018-0.019l-104.504-104c-7.829-7.791-20.492-7.762-28.285,0.068
                    c-7.792,7.829-7.762,20.492,0.067,28.284L443.558,236H20c-11.046,0-20,8.954-20,20c0,11.046,8.954,20,20,20h423.557
                    l-70.162,69.824c-7.829,7.792-7.859,20.455-0.067,28.284c7.793,7.831,20.457,7.858,28.285,0.068l104.504-104
                    c0.006-0.006,0.011-0.013,0.018-0.019C513.968,262.339,513.943,249.635,506.134,241.843z"/>
                  </g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg>
                        voleybol</a>
                </li>
                            <li>
                    <a href="https://cumrapostasi.com/tag/uzay-istasyonu/"><svg version="1.1" id="Capa_1" width="12px" height="12px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                                                  viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
              <g><g>
                      <path d="M506.134,241.843c-0.006-0.006-0.011-0.013-0.018-0.019l-104.504-104c-7.829-7.791-20.492-7.762-28.285,0.068
                    c-7.792,7.829-7.762,20.492,0.067,28.284L443.558,236H20c-11.046,0-20,8.954-20,20c0,11.046,8.954,20,20,20h423.557
                    l-70.162,69.824c-7.829,7.792-7.859,20.455-0.067,28.284c7.793,7.831,20.457,7.858,28.285,0.068l104.504-104
                    c0.006-0.006,0.011-0.013,0.018-0.019C513.968,262.339,513.943,249.635,506.134,241.843z"/>
                  </g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg>
                        Uzay İstasyonu</a>
                </li>
                            <li>
                    <a href="https://cumrapostasi.com/tag/uzay/"><svg version="1.1" id="Capa_1" width="12px" height="12px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                                                  viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
              <g><g>
                      <path d="M506.134,241.843c-0.006-0.006-0.011-0.013-0.018-0.019l-104.504-104c-7.829-7.791-20.492-7.762-28.285,0.068
                    c-7.792,7.829-7.762,20.492,0.067,28.284L443.558,236H20c-11.046,0-20,8.954-20,20c0,11.046,8.954,20,20,20h423.557
                    l-70.162,69.824c-7.829,7.792-7.859,20.455-0.067,28.284c7.793,7.831,20.457,7.858,28.285,0.068l104.504-104
                    c0.006-0.006,0.011-0.013,0.018-0.019C513.968,262.339,513.943,249.635,506.134,241.843z"/>
                  </g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg>
                        Uzay</a>
                </li>
                            <li>
                    <a href="https://cumrapostasi.com/tag/twitter/"><svg version="1.1" id="Capa_1" width="12px" height="12px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                                                  viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
              <g><g>
                      <path d="M506.134,241.843c-0.006-0.006-0.011-0.013-0.018-0.019l-104.504-104c-7.829-7.791-20.492-7.762-28.285,0.068
                    c-7.792,7.829-7.762,20.492,0.067,28.284L443.558,236H20c-11.046,0-20,8.954-20,20c0,11.046,8.954,20,20,20h423.557
                    l-70.162,69.824c-7.829,7.792-7.859,20.455-0.067,28.284c7.793,7.831,20.457,7.858,28.285,0.068l104.504-104
                    c0.006-0.006,0.011-0.013,0.018-0.019C513.968,262.339,513.943,249.635,506.134,241.843z"/>
                  </g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg>
                        Twitter</a>
                </li>
                            <li>
                    <a href="https://cumrapostasi.com/tag/tv/"><svg version="1.1" id="Capa_1" width="12px" height="12px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                                                  viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
              <g><g>
                      <path d="M506.134,241.843c-0.006-0.006-0.011-0.013-0.018-0.019l-104.504-104c-7.829-7.791-20.492-7.762-28.285,0.068
                    c-7.792,7.829-7.762,20.492,0.067,28.284L443.558,236H20c-11.046,0-20,8.954-20,20c0,11.046,8.954,20,20,20h423.557
                    l-70.162,69.824c-7.829,7.792-7.859,20.455-0.067,28.284c7.793,7.831,20.457,7.858,28.285,0.068l104.504-104
                    c0.006-0.006,0.011-0.013,0.018-0.019C513.968,262.339,513.943,249.635,506.134,241.843z"/>
                  </g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg>
                        TV</a>
                </li>
                            <li>
                    <a href="https://cumrapostasi.com/tag/turksat/"><svg version="1.1" id="Capa_1" width="12px" height="12px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                                                  viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
              <g><g>
                      <path d="M506.134,241.843c-0.006-0.006-0.011-0.013-0.018-0.019l-104.504-104c-7.829-7.791-20.492-7.762-28.285,0.068
                    c-7.792,7.829-7.762,20.492,0.067,28.284L443.558,236H20c-11.046,0-20,8.954-20,20c0,11.046,8.954,20,20,20h423.557
                    l-70.162,69.824c-7.829,7.792-7.859,20.455-0.067,28.284c7.793,7.831,20.457,7.858,28.285,0.068l104.504-104
                    c0.006-0.006,0.011-0.013,0.018-0.019C513.968,262.339,513.943,249.635,506.134,241.843z"/>
                  </g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg>
                        Türksat</a>
                </li>
                            <li>
                    <a href="https://cumrapostasi.com/tag/turkiye/"><svg version="1.1" id="Capa_1" width="12px" height="12px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                                                  viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
              <g><g>
                      <path d="M506.134,241.843c-0.006-0.006-0.011-0.013-0.018-0.019l-104.504-104c-7.829-7.791-20.492-7.762-28.285,0.068
                    c-7.792,7.829-7.762,20.492,0.067,28.284L443.558,236H20c-11.046,0-20,8.954-20,20c0,11.046,8.954,20,20,20h423.557
                    l-70.162,69.824c-7.829,7.792-7.859,20.455-0.067,28.284c7.793,7.831,20.457,7.858,28.285,0.068l104.504-104
                    c0.006-0.006,0.011-0.013,0.018-0.019C513.968,262.339,513.943,249.635,506.134,241.843z"/>
                  </g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg>
                        Türkiye</a>
                </li>
                            <li>
                    <a href="https://cumrapostasi.com/tag/temmuz/"><svg version="1.1" id="Capa_1" width="12px" height="12px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                                                  viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
              <g><g>
                      <path d="M506.134,241.843c-0.006-0.006-0.011-0.013-0.018-0.019l-104.504-104c-7.829-7.791-20.492-7.762-28.285,0.068
                    c-7.792,7.829-7.762,20.492,0.067,28.284L443.558,236H20c-11.046,0-20,8.954-20,20c0,11.046,8.954,20,20,20h423.557
                    l-70.162,69.824c-7.829,7.792-7.859,20.455-0.067,28.284c7.793,7.831,20.457,7.858,28.285,0.068l104.504-104
                    c0.006-0.006,0.011-0.013,0.018-0.019C513.968,262.339,513.943,249.635,506.134,241.843z"/>
                  </g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg>
                        Temmuz</a>
                </li>
                    </ul>
      </div>
    </div>
</header>
<script src="https://cumrapostasi.com/wp-content/themes/haberadam/js/highchartssrc.js"></script>
<script>
    Highcharts.setOptions({
        lang: {
            shortMonths: [
                'Ocak', 'Şubat', 'Mart', 'Nisan', 'Mayıs', 'Haziran', 'Temmuz',
                'Ağustos', 'Eylül', 'Ekim', 'Kasım', 'Aralık'
            ],
            months: [
                'Ocak', 'Şubat', 'Mart', 'Nisan', 'Mayıs', 'Haziran', 'Temmuz',
                'Ağustos', 'Eylül', 'Ekim', 'Kasım', 'Aralık'
            ],
            weekdays: [
                'Pazartesi', 'Salı', 'Çarşamba', 'Perşembe', 'Cuma', 'Cumartesi', 'Pazar'
            ],
            resetZoom: "Sıfırla",
        }
    });
</script>
<script>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</script>

<div class="mobile-menu" style="transform: translate(-100%);visibility: hidden;">


    <div class="mobile-menu-header">
      <svg xmlns="https://www.w3.org/2000/svg" width="18" height="14" viewBox="0 0 14.001 10">
                                <path d="M1731,4269h10.637l-2.643,2.751,1.2,1.25,3.6-3.75h0l1.2-1.25-4.806-5-1.2,1.249,2.643,2.751H1731Z" transform="translate(-1731 -4263)" fill="#5c5c5c"></path>
                            </svg>
      <span>Mobil Menü</span>
    </div>
    <div class="mmh-bottom">
        <ul id="menu-mobil-menu" class="menu"><li id="menu-item-149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149"><a href="https://cumrapostasi.com/son-dakika/">Son Dakika</a></li>
<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150"><a href="https://cumrapostasi.com/kat/gundem/">Gündem</a></li>
<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151"><a href="https://cumrapostasi.com/kat/ekonomi/">Ekonomi</a></li>
<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-152"><a href="https://cumrapostasi.com/kat/spor/">Spor</a></li>
<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153"><a href="https://cumrapostasi.com/kat/magazin/">Magazin</a></li>
<li id="menu-item-154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154"><a href="https://cumrapostasi.com/kat/foto-galeri/">Foto Galeri</a></li>
<li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155"><a href="https://cumrapostasi.com/kat/video-galeri/">Video Galeri</a></li>
<li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="https://cumrapostasi.com/amp/">AMP</a></li>
</ul>      <h3>UYGULAMALAR</h3>
        <ul id="menu-uygulamalar" class="menu"><li id="menu-item-426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-426"><a href="https://cumrapostasi.com/canli-borsa/">Canlı Borsa</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190"><a href="https://cumrapostasi.com/hava-durumu/">Hava Durumu</a></li>
<li id="menu-item-191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191"><a href="https://cumrapostasi.com/gazeteler/">Gazeteler</a></li>
<li id="menu-item-192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192"><a href="https://cumrapostasi.com/yol-durumu/">Yol Durumu</a></li>
<li id="menu-item-193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193"><a href="https://cumrapostasi.com/namaz-vakitleri/">Namaz Vakitleri</a></li>
<li id="menu-item-194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194"><a href="https://cumrapostasi.com/puan-durumu/">Puan Durumu</a></li>
<li id="menu-item-195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195"><a href="https://cumrapostasi.com/yazarlar/">Yazarlar</a></li>
<li id="menu-item-196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196"><a href="https://cumrapostasi.com/hisseler/">Hisseler</a></li>
<li id="menu-item-197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197"><a href="https://cumrapostasi.com/pariteler/">Pariteler</a></li>
<li id="menu-item-198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198"><a href="https://cumrapostasi.com/kripto-paralar/">Kripto Paralar</a></li>
<li id="menu-item-199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199"><a href="https://cumrapostasi.com/dovizler/">Dövizler</a></li>
<li id="menu-item-200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200"><a href="https://cumrapostasi.com/altinlar/">Altınlar</a></li>
</ul>      <h3>HESABIM</h3>
        <ul id="menu-hesabim" class="menu"><li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158"><a href="https://cumrapostasi.com/giris/">Giriş Yap</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="https://cumrapostasi.com/kayit-ol/">Kayıt Ol</a></li>
<li id="menu-item-160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160"><a href="https://cumrapostasi.com/kunye/">Künye</a></li>
</ul>
                    <div class="desk-menu-bottom-left">
              <ul>
                <li><a href="#mf" class="facebook"><i></i> </a> </li>
                <li><a href="#mt" class="twitter"><i></i> </a> </li>
                <li><a href="#mi" class="instagram"><i></i> </a> </li>
              </ul>
            </div>
            </div>
</div>

<div class="overlay"></div>
<div class="desk-menu">
    <div class="container">

        <div class="desk-menu-top">
            <ul>
                <li >HABERLER</li>
                <li id="menu-item-628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-628"><a href="https://cumrapostasi.com/yol-durumu-servisi/">Yol Durumu Servisi</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-629"><a href="https://cumrapostasi.com/yayin-akislari-servisi/">Yayın Akışları Servisi</a></li>
<li id="menu-item-630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-630"><a href="https://cumrapostasi.com/hava-durumu-servisi/">Hava Durumu Servisi</a></li>
<li id="menu-item-631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-631"><a href="https://cumrapostasi.com/nobetci-eczaneler/">Nöbetçi Eczaneler</a></li>
<li id="menu-item-632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-632"><a href="https://cumrapostasi.com/canli-tv-servisi/">Canlı Tv Servisi</a></li>
            </ul>

            <ul>
                <li >SERVİS 1</li>
                <li id="menu-item-186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186"><a href="https://cumrapostasi.com/nobetci-eczaneler/">Nöbetçi Eczaneler</a></li>
<li id="menu-item-188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188"><a href="https://cumrapostasi.com/son-dakika/">Son Dakika</a></li>
<li id="menu-item-528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-528"><a href="https://cumrapostasi.com/canli-tv/">Canlı Tv</a></li>
<li id="menu-item-558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-558"><a href="https://cumrapostasi.com/yayin-akislari/">Yayın Akışları</a></li>
<li id="menu-item-559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-559"><a href="https://cumrapostasi.com/yol-durumu/">Yol Durumu</a></li>
            </ul>

            <ul>
                <li >SERVİS 3</li>
                <li id="menu-item-464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-464"><a href="https://cumrapostasi.com/canli-borsa/">Canlı Borsa</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163"><a href="https://cumrapostasi.com/namaz-vakitleri/">Namaz Vakitleri</a></li>
<li id="menu-item-164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164"><a href="https://cumrapostasi.com/puan-durumu/">Puan Durumu</a></li>
<li id="menu-item-2477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2477"><a href="https://cumrapostasi.com/sinema/">Sinema</a></li>
            </ul>

            <ul>
                <li >FİNANSİF</li>
                <li id="menu-item-166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166"><a href="https://cumrapostasi.com/altinlar/">Altınlar</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167"><a href="https://cumrapostasi.com/dovizler/">Dövizler</a></li>
<li id="menu-item-168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168"><a href="https://cumrapostasi.com/hisseler/">Hisseler</a></li>
<li id="menu-item-169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169"><a href="https://cumrapostasi.com/kripto-paralar/">Kripto Paralar</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170"><a href="https://cumrapostasi.com/pariteler/">Pariteler</a></li>
            </ul>

            <ul>
                <li >İNTERAKTİF</li>
                <li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178"><a href="https://cumrapostasi.com/kat/foto-galeri/">Foto Galeri</a></li>
<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="https://cumrapostasi.com/kat/video-galeri/">Video Galeri</a></li>
<li id="menu-item-180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180"><a href="https://cumrapostasi.com/yazarlar/">Yazarlar</a></li>
<li id="menu-item-182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182"><a href="https://cumrapostasi.com/son-dakika/">Sıcak Haber</a></li>
<li id="menu-item-943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-943"><a href="https://cumrapostasi.com/gazeteler/?gazete=cumrapostasi">Gazeteler</a></li>
            </ul>

            <ul>
                <li >HESAP</li>
                <li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171"><a href="https://cumrapostasi.com/giris/">Üye Giriş</a></li>
<li id="menu-item-172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172"><a href="https://cumrapostasi.com/kayit-ol/">Üye Kayıt</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="https://cumrapostasi.com/sifremi-unuttum/">Şifremi Unuttum</a></li>
            </ul>

            <ul>
                <li >DİĞER</li>
                <li id="menu-item-174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174"><a href="https://cumrapostasi.com/iletisim/">İletişim</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175"><a href="https://cumrapostasi.com/kunye/">Künye</a></li>
<li id="menu-item-176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176"><a href="https://cumrapostasi.com/hakkimizda/">Hakkımızda</a></li>
<li id="menu-item-177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177"><a>Reklam</a></li>
            </ul>
        </div>
                <div class="desk-menu-bottom">
            <div class="desk-menu-bottom-left">
                <ul>
                    <li><a href="#f" class="facebook"><i></i> </a> </li>
                    <li><a href="#t" class="twitter"><i></i> </a> </li>
                    <li><a href="#i" class="instagram"><i></i> </a> </li>
                </ul>
            </div>
            <div class="desk-menu-bottom-right">
                <ul>
                    <li><a href="https://cumrapostasi.com/category/foto-galeri/" class="galeriler">Galeriler <span><svg xmlns="https://www.w3.org/2000/svg" width="18" height="20" viewBox="0 0 30.001 30"><path d="M864,868a6,6,0,0,1-6-6V847a6,6,0,0,1,6-6c0-2.786,1.9-3.007,4.474-3.007.488,0,1,.007,1.526.007h6c.527,0,1.039-.007,1.526-.007,2.574,0,4.474.221,4.474,3.007a6,6,0,0,1,6,6v15a6,6,0,0,1-6,6Zm-3-21v15a3,3,0,0,0,3,3h18a3,3,0,0,0,3-3V847a3,3,0,0,0-3-3h-3v-2.946a12.86,12.86,0,0,0-1.473-.061l-.71,0-.816,0h-6l-.817,0-.709,0a12.891,12.891,0,0,0-1.474.061v2.946h-3A3,3,0,0,0,861,847Zm6,9a6,6,0,1,1,6,6A6,6,0,0,1,867,856Zm3,0a3,3,0,1,0,3-3A3,3,0,0,0,870,856Zm9-7.5a1.5,1.5,0,1,1,1.5,1.5A1.5,1.5,0,0,1,879,848.5Z" transform="translate(-858 -838)" fill="#9DA1A4"></path></svg></span> </a> </li>
                    <li><a href="https://cumrapostasi.com/category/video-galeri/" class="videolar">Videolar <span><svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="15" height="20" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 494.148 494.148" style="enable-background:new 0 0 494.148 494.148;">
<g>
	<g>
		<path fill="#9DA1A4" d="M405.284,201.188L130.804,13.28C118.128,4.596,105.356,0,94.74,0C74.216,0,61.52,16.472,61.52,44.044v406.124    c0,27.54,12.68,43.98,33.156,43.98c10.632,0,23.2-4.6,35.904-13.308l274.608-187.904c17.66-12.104,27.44-28.392,27.44-45.884    C432.632,229.572,422.964,213.288,405.284,201.188z"></path>
	</g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
</svg></span> </a> </li>
                    <li>
                      <a href="https://cumrapostasi.com/canli-borsa/" class="canliborsa">Canlı Borsa <span><svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" xmlns:svgjs="https://svgjs.com/svgjs" version="1.1" width="18" height="18" x="0" y="0" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512" xml:space="preserve" class="">
                      <g><g xmlns="https://www.w3.org/2000/svg"><path d="m512 482h-30v-302h-91v302h-30v-182h-90v182h-30v-242h-90v242h-30v-152h-91v152h-30v30h512z" fill="#9da1a4" data-original="#000000" style="" class=""/><path d="m512 120v-120h-121v30h69.789l-144.789 143.789-120-120-191.605 190.606 21.21 21.21 170.395-169.394 120 120 166-165v68.789z" fill="#9da1a4" data-original="#000000" style="" class=""/>
                    </g></g></svg></span> </a> </li>
                </ul>
            </div>
        </div>
            </div>
</div>



<style>
.popularNewsBox {
    padding-top: 10px!important;
}
.sc-fively-1 {
    margin: 10px 0;
}
.mobileSearch-flex input {

    padding-top: 10px;
}
.inner-wrapper-sticky {
    padding: 0!important;
}

body {
  padding-right: 0!important;
}

.inner-wrapper-sticky>div {
    flex: 0 0 100%;
    max-width: 100%;
    padding: 20px 10px 0;
}

.inner-wrapper-sticky>div:first-child {
    padding-top: 12px;
}
.bestReadBox>div ul li a img {
    left: 0;
}

.bestReadBox>div ul li a {
    padding-left: 138px;
    padding-right: 10px;
}

.bestReadBox>div>div:last-child {
    padding:16px 20px 12px 20px!important;
}
  .ads {
    margin-bottom: 0!important;
    position: relative;
  }

    #cis-load-img{width: 75px !important;display: block; margin: 15px auto;}
    @media only screen and (max-width:1024px){
      .ads {
    margin-top: 10px!important;
    margin-bottom: 10px!important;
}
        #newsRead .haberSingle .top{
            width: 100%;
        }
        .haberSingle:after{width: 100% !important;margin-bottom: 10px;}
        #newsRead .bottom .left .detail .relatedContent a strong{
            width: 100% !important;
        }

        #newsRead .bottom .left .sixNews .row>div{padding: 0 6px 6px 6px !important;}
        #newsRead .bottom .left .sixNews .row:nth-child(2n){
            padding-right: 6px !important;
            padding-left: 6px !important;
        }
        .detail img {height: inherit !important;}
        .size-full{max-height: unset !important;}
            }
        @media screen and (max-width: 782px) {
      #newsRead .top h1 {
    font-size: 26px;
    line-height: 32px;
}
      .alt-cat {
        display: none;
      }

      .ads {
      margin-top: 10px!important;
      margin-bottom: 10px!important;
  }

    }

</style>



<div id="newsRead" class="container  lcont">
                <div class="ads des-g" style="margin-top:10px;margin-bottom:20px;">
                <img src="https://cumrapostasi.com/wp-content/uploads/2021/01/600x75-2.gif" />            </div>
        
                    <div class="ads mobileg-g" style="margin-bottom:20px;">
                <img src="https://cumrapostasi.com/wp-content/uploads/2021/01/600x75-2.gif" />            </div>
          <div class="lholder container">



          <div class="leftr">
        <a title="Taahhutsuz internet" href="https://www.plusnet.net.tr" target="_blank" ><img class="aligncenter size-full wp-image-2242" src="https://cumrapostasi.com/wp-content/uploads/2021/11/plusnet.jpg" alt="" width="150" height="550" /></a>      </div>
              <div class="righttr">
        <a title="Konya internet" href="https://www.plusnet.com.tr/tarife" target="_blank" ><img class="aligncenter size-full wp-image-2242" src="https://cumrapostasi.com/wp-content/uploads/2021/11/plusnet.jpg" alt="" width="150" height="550" /></a>      </div>
          </div>

    <div class="des-g" style="margin-top:20px;">
            </div>
    
        
    <div class="haberSingle">
                    <a href="https://cumrapostasi.com/konya-islami-dayanisma-oyunlari-oncesi-iki-onemli-toplantiya-ev-sahipligi-yapti/" rel="prev" title="KONYA İSLAMİ DAYANIŞMA OYUNLARI ÖNCESİ  İKİ ÖNEMLİ TOPLANTIYA EV SAHİPLİĞİ YAPTI" image="https://cumrapostasi.com/wp-content/uploads/2022/03/dayanisma_oyunlari_3-260x160.jpg"></a>
        
        <div class="top">

            <div class="sticky-bread" style="">
                <div class="container sticky-container">
                    <div class="flex-between">
                        <div class="sb-left">
                            <a href="https://cumrapostasi.com"><svg xmlns="http://www.w3.org/2000/svg" width="15.001" height="10" viewBox="0 0 14.001 10"><path d="M737,165H726.364l2.643,2.751-1.2,1.249-3.6-3.75h0L723,164l4.806-5,1.2,1.25L726.364,163H737Z" transform="translate(-722.999 -158.999)" fill="#DB2027"/></svg></a>
                            <a href="https://cumrapostasi.com">Anasayfa</a> <b>/</b>

                            <a href="https://cumrapostasi.com/kat/cumra-haber/">Çumra Haber</a> <b>/</b>                            <span><a href="https://cumrapostasi.com/torkudan-bir-sampiyon-daha/">TORKU’DAN BİR ŞAMPİYON DAHA</a></span>
                        </div>
                        <div class="header-bottom-right-options">
                            
<ul>

    <li class="hdr-s" ><a href="javascript:;">
      <svg id="asd" class="des-g" data-name="Layer 1" xmlns="https://www.w3.org/2000/svg" width="17" height="19" viewBox="0 0 23.08 23.2"><path d="M15.39,15.39l7,7.11ZM1,9.09a8.09,8.09,0,1,1,8.09,8.08A8.09,8.09,0,0,1,1,9.09Z" transform="translate(0 0)" style="fill:none;stroke:#222;stroke-linecap:round;stroke-width:2px"></path></svg>
            <!--<img src="https://cumrapostasi.com/wp-content/themes/haberadam/img/icons/searchw.png" alt="s" class="mb-g">-->

            <svg id="asd" class="mobileg-g" data-name="Layer 1" xmlns="https://www.w3.org/2000/svg" width="17" height="19" viewBox="0 0 23.08 23.2"><path d="M15.39,15.39l7,7.11ZM1,9.09a8.09,8.09,0,1,1,8.09,8.08A8.09,8.09,0,0,1,1,9.09Z" transform="translate(0 0)" style="fill:none;stroke:#fff;stroke-linecap:round;stroke-width:2px"></path></svg>
        </a>
        <div class="header-search-form" style="visibility: hidden;opacity: 0;transform: translateY(10px);">
            <div class="container">
                <div class="hsf-in">
                    <form class="" action="https://cumrapostasi.com/" method="get">
                        <input type="text" name="s" placeholder="Ne aramak istersiniz?">
                          <div class="s-close">
                            <svg width="12" height="12" version="1.1" id="Capa_1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" x="0px" y="0px"
                               viewBox="0 0 47.971 47.971" style="enable-background:new 0 0 47.971 47.971;" xml:space="preserve">
                            <g>
                              <path d="M28.228,23.986L47.092,5.122c1.172-1.171,1.172-3.071,0-4.242c-1.172-1.172-3.07-1.172-4.242,0L23.986,19.744L5.121,0.88
                                c-1.172-1.172-3.07-1.172-4.242,0c-1.172,1.171-1.172,3.071,0,4.242l18.865,18.864L0.879,42.85c-1.172,1.171-1.172,3.071,0,4.242
                                C1.465,47.677,2.233,47.97,3,47.97s1.535-0.293,2.121-0.879l18.865-18.864L42.85,47.091c0.586,0.586,1.354,0.879,2.121,0.879
                                s1.535-0.293,2.121-0.879c1.172-1.171,1.172-3.071,0-4.242L28.228,23.986z" fill="#222"/>
                            </g>
                            <g>
                            </g>
                            <g>
                            </g>
                            <g>
                            </g>
                            <g>
                            </g>
                            <g>
                            </g>
                            <g>
                            </g>
                            <g>
                            </g>
                            <g>
                            </g>
                            <g>
                            </g>
                            <g>
                            </g>
                            <g>
                            </g>
                            <g>
                            </g>
                            <g>
                            </g>
                            <g>
                            </g>
                            <g>
                            </g>
                            </svg>

                          </div>
                    </form>
                </div>
            </div>
        </div>
    </li>
    <li >
                        <a href="https://cumrapostasi.com/giris">
                    <svg xmlns="https://www.w3.org/2000/svg" class="des-g" width="17" height="18" viewBox="0 0 18 20"><path d="M1683,42V40a4,4,0,0,0-4-4h-6a4,4,0,0,0-4,4v2h-2V40a6,6,0,0,1,6-6h6a6,6,0,0,1,6,6v2Zm-12-15a5,5,0,1,1,5,5A5,5,0,0,1,1671,27Zm2,0a3,3,0,1,0,3-3A3,3,0,0,0,1673,27Z" transform="translate(-1667 -22)" fill="#222"/></svg>
                                        <svg xmlns="https://www.w3.org/2000/svg" class="mobileg-g" width="17" height="18" viewBox="0 0 18 20"><path d="M1683,42V40a4,4,0,0,0-4-4h-6a4,4,0,0,0-4,4v2h-2V40a6,6,0,0,1,6-6h6a6,6,0,0,1,6,6v2Zm-12-15a5,5,0,1,1,5,5A5,5,0,0,1,1671,27Zm2,0a3,3,0,1,0,3-3A3,3,0,0,0,1673,27Z" transform="translate(-1667 -22)" fill="#fff"/></svg>
            </a></li>
    <li >
        <div class="hamburger m-toggle">
            <div class="hamburger-in">
                <span></span>
                <span></span>
                <span></span>
            </div>
        </div>
    </li>
</ul>
                        </div>
                    </div>
                </div>
            </div>
                          <div class="capmobile">
                <img width="740" height="420" src="https://cumrapostasi.com/wp-content/uploads/2022/03/FOTO-1-13-740x420.jpg" class="attachment-ta_single size-ta_single wp-post-image" alt="" loading="lazy" title="FOTO (1) (13) - Cumrapostasi.com" />              </div>
                <div class="sitemapflex"><ul class="siteMap">
                    <li><i class="icon-angle-arrow-right"></i><a href="https://cumrapostasi.com/">Cumrapostasi.com</a></li>
                    <li><i class="icon-angle-arrow-right"></i><a href="https://cumrapostasi.com/kat/cumra-haber/">Çumra Haber</a></li>
                                        <li><strong>TORKU’DAN BİR ŞAMPİYON DAHA</strong></li>
                </ul>




    <time datetime="2022-03-23">
                                          <b>365 kez okundu</b>
                                                                 <u class="nnmbt">|</u>
                     

                                            <b>  Güncelleme: Mart 23, 2022 06:53</b>
                                          </time>
              </div>
                                <h1>TORKU’DAN BİR ŞAMPİYON DAHA</h1>

                                <div class="abonemobile">
                                        <div class="news-abone">
                        <span>ABONE OL</span>
                          <a href="#">
                              <div class="news-abone-logo">
                                  <img src="https://cumrapostasi.com/wp-content/themes/haberadam/img/icons/gg.svg" alt="google news">
                                  News
                              </div>
                          </a>
                      </div>
                                    <span>Mart 23, 2022 06:53</span>
                </div>
                    </div>
                <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "inLanguage": "tr-TR",
    "articleSection": "Çumra Haber",
    "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://cumrapostasi.com/torkudan-bir-sampiyon-daha/"
    },
    "headline": "TORKU’DAN BİR ŞAMPİYON DAHA",
    "alternativeHeadline": "",
    "keywords": "",
    "image": {
    "@type": "ImageObject",
    "url": "https://cumrapostasi.com/wp-content/uploads/2022/03/FOTO-1-13.jpg",
    "width": "840",
    "height": "478"
    },
    "dateCreated": "2022-03-23T06:53:53.822Z",
    "datePublished": "2022-03-23T06:53:53.822Z",
    "dateModified": "2022-03-23T06:53:53.822Z",
    "description": "",
    "wordCount": "183",
    "author": {
    "@type": "Thing",
    "name": "Büşra Ünlü"
    },
    "publisher": {
    "@type": "Organization",
    "name": "Cumrapostasi.com",
    "logo": {
    "@type": "ImageObject",
    "url": "https://cumrapostasi.com/wp-content/uploads/2021/01/Untitled-1.png",
    "width": 150,
    "height": 50
    }
    }
    }
</script><script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [{

    "@type": "ListItem",
    "position": 1,
    "item": {
    "@id": "https://cumrapostasi.com/",
    "name": "Cumrapostasi.com"
    }
    },{
    "@type": "ListItem",
    "position": 2,
    "item": {
    "@id": "https://cumrapostasi.com/kat/cumra-haber/",
    "name": "&Ccedil;umra Haber"
    }
    }      ,{
      "@type": "ListItem",
      "position": 3,
      "item": {
      "@id": "https://cumrapostasi.com/torkudan-bir-sampiyon-daha/",
      "name": "TORKU&rsquo;DAN BİR ŞAMPİYON DAHA"
      }
      }
        ]
    }
</script>

        <div class="bottom" >
            <div class="left">
                <div class="detail">
                    <div class="cap">

                          <img width="740" height="420" src="https://cumrapostasi.com/wp-content/uploads/2022/03/FOTO-1-13-740x420.jpg" class="attachment-ta_single size-ta_single wp-post-image" alt="" loading="lazy" title="FOTO (1) (13) - Cumrapostasi.com" />
                        <div class="sc-options ">
                            <div class="flex-between">
                                <div class="sc-options-left">
                                    <a href="https://cumrapostasi.com/author/busra/" class="sc-options-user">
                                                                                    <img src="https://cumrapostasi.com/wp-content/themes/haberadam/img/icons/user.png">
                                                                            </a>
                                    <div onclick="like(2885)" class="options-icons">
                                        <div class="icon-border">
                                            <i class="icon-like2"></i>
                                            <span class="icon-border-count" id="totalLike_2885">0</span>
                                        </div>
                                        <p>BEĞENDİM</p>
                                    </div>
                                                                            <div class="news-abone">
                                          <span>ABONE OL</span>
                                            <a href="#">
                                                <div class="news-abone-logo">
                                                    <img src="https://cumrapostasi.com/wp-content/themes/haberadam/img/icons/gg.svg" alt="google news">
                                                    News
                                                </div>
                                            </a>
                                        </div>
                                                                    </div>
                                <div class="sc-options-right">
                                    <div class="options-icons iconcom">
                                        <a href="javascript:void(0);"><div class="icon-border">
                                                <i class="icon-comments2"></i>
                                                <span class="icon-border-count">0<span>
                                            </div></a>
                                    </div>
                                    <div class="options-icons iconfav">
                                        <a href="javascript:;" onclick="danger_alert('Favorilere eklemek için üye girişi yapmalısınız.')"><div class="icon-border"><i class="icon-favori2"></i></div></a>                                     </div>


                                    <div class="options-icons">
                                        <a href="https://twitter.com/intent/tweet/?url=https://cumrapostasi.com/torkudan-bir-sampiyon-daha/" target="_blank"><div class="icon-border twitter">
                                                <i></i>
                                            </div></a>
                                    </div>
                                    <div class="options-icons">
                                        <a href="https://www.facebook.com/sharer/sharer.php?u=https://cumrapostasi.com/torkudan-bir-sampiyon-daha/" target="_blank"><div class="icon-border facebook">
                                                <i></i>
                                            </div></a>
                                    </div>
                                    <div class="options-icons">
                                        <a href="https://api.whatsapp.com/send?text=https://cumrapostasi.com/torkudan-bir-sampiyon-daha/" target="_blank"><div class="icon-border whatsapp">
                                                <i></i>
                                            </div></a>
                                    </div>
                                    <div class="options-icons">
                                        <a href="https://pinterest.com/pin/create/button/?url=https://cumrapostasi.com/torkudan-bir-sampiyon-daha/"  target="_blank"><div class="icon-border pinterest icon-pinterest">
                                                <i></i>
                                            </div></a>
                                    </div>
                                </div>
                            </div>
                        </div>


                    </div>
                                            <div class="ads des-g" style="margin-bottom:12px!important">
                            <a class="rk" href="https://www.netwifi.com.tr/" target="_blank" rel="noopener"><img class="aligncenter" src="https://cumrapostasi.com/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-20-at-15.38.49-1.jpeg" alt="Netwifi" width="600" height="76" /></a>                        </div>
                    
                    
                    <script>


                        /*------------------------------------------------
                         * Shrink Header
                         ------------------------------------------------*/




                        $(document).on('click', function (e) {
                            if ($(e.target).closest(".icon-share").length === 0) {
                                $(".shareArea").removeClass('active');
                            }

                            if ($(e.target).closest(".dotsAreaContent").length === 0 && $(e.target).closest(".icon-dots").length === 0) {
                                $(".dotsAreaContent").css('visibility', "hidden");
                            }
                        });



                        $(".a-plus").click(function() {
                            var sBox = $(".a-plus-inp").attr("data-sBox");
                            var status = $(".a-plus-inp").attr("data-status");

                            var currentFont = parseInt($(".a-plus-inp").val());
                            if(currentFont == 20){
                                var status = "down";
                                var sBox = true;
                            }else if(currentFont == 14){
                                var status = "up";
                                var sBox = true;
                            }

                            if(status == "down"){
                                currentFont = parseInt(currentFont-1);
                                if(currentFont == 14){
                                    var status = "up";
                                    var sBox = true;
                                }
                            }else if(status == "up"){
                                currentFont = parseInt(currentFont+1);
                                if(currentFont == 20){
                                    var status = "down";
                                    var sBox = true;
                                }
                                $(".a-plus-inp").attr("data-sBox", sBox);
                                $(".a-plus-inp").attr("data-status", status);
                            }



                            $(".a-plus-inp").val(currentFont);

                            $("#newsRead .bottom .left .detail p").css("font-size", currentFont);
                        });
                    </script>

                    
                    <p>Bedensel Engelli Badminton branşında Torku Şekerspor Kulübünün sporcusu Mustafa Tuğra Nur, Türkiye Şampiyonu oldu.<br />
Bedensel engelliler Badminton Türkiye Şampiyonası 18-20 Mart 2022 tarihlerinde Konya da yapıldı. 15 ilden 67 sporcunun katıldığı şampiyonada Torku Şekerspor Kulübü sporcusu Mustafa Tuğra Nur, rakiplerine üstün bir mücadele sergiledi ve Türkiye Şampiyonluğunu kazandı.<br />
Aynı zaman da milli takım sporcusu olan Mustafa Tuğra Nur, ilk kez Torku Şekerspor Kulübü adına yarıştı ve iyi bir mücadele sergileyerek altın madalya aldı.<br />
Ankara Eryaman olimpiyat merkezindeki 23-31 Mart tarihlerinde yapılacak olan milli takım kampına da davet edilen Mustafa Tuğra Nur&#8217;un başarısından gurur duyduklarını ifade eden PANKOBİRLİK Genel Başkanı ve Konya Pancar Ekicileri Kooperatifi Başkanı Ramazan Erkoyuncu, şampiyon olan bedensel engelli Badminton sporcusu Mustafa Tuğra Nur&#8217;u tebrik ederek konuyla ilgili şunları söyledi; &#8220;Amatör sporcularımızı destekleyerek onları spor camiasına kazandırıp orada başarılı olabilmeleri için çalışacağız. Gençlerimiz bizleri başarıları ile mutlu ediyorlar, aynı zamanda milli takımda çok başarılı sonuçlar alacaklarını düşünüyorum. Spor alanında da ülkemize hizmet etmeye devam edeceğiz. Bisiklet branşımızın yanında Parabadminton branşında da engelli kardeşlerimiz ile birlikte yola devam edeceğiz. Mustafa Tuğra Nur kardeşimi başarısından dolayı tebrik ediyorum. Yolu açık olsun inşallah.&#8221;<br />
A.ARAN</p>
</p></p></p></p></p></p></p></p></p></p></p></p></p></p><div class="des-g"><a title="İnternet Altyapı Sorgulama" href="https://plusnet.com.tr/altyapi" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-1983" src="https://cumrapostasi.com/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-12-at-11.29.03.jpg" alt="" width="740" height="493" /></a></div>                </div>

                <div class="sc-left-tags">
                    <ul>
                                            </ul>
                </div>

                
                                <div class="sixNews">

                    <div class="row">
                                                            <div>
                                        <a href="https://cumrapostasi.com/konya-islami-dayanisma-oyunlari-oncesi-iki-onemli-toplantiya-ev-sahipligi-yapti/" class="newsBox">
                                          <span>
                                              <img src="https://cumrapostasi.com/wp-content/uploads/2022/03/dayanisma_oyunlari_3-260x160.jpg" />
                                          </span>
                                            <strong>
                                                <span>KONYA İSLAMİ DAYANIŞMA OYUNLARI ÖNCESİ  İKİ ÖNEMLİ TOPLANTIYA EV SAHİPLİĞİ YAPTI</span>
                                            </strong>
                                        </a>
                                    </div>

                                                                    <div>
                                        <a href="https://cumrapostasi.com/pankobirlik-genel-baskani-ve-konya-pancar-ekicileri-kooperatifi-yonetim-kurulu-baskani-ramazan-erkoyuncutorku-markamiz-butun-katilimcilarin-gozdesi-oldu/" class="newsBox">
                                          <span>
                                              <img src="https://cumrapostasi.com/wp-content/uploads/2022/03/FOTO-3-6-260x160.jpg" />
                                          </span>
                                            <strong>
                                                <span>Pankobirlik Genel Başkanı Ve Konya Pancar Ekicileri Kooperatifi Yönetim Kurulu Başkanı Ramazan Erkoyuncu;“TORKU MARKAMIZ BÜTÜN KATILIMCILARIN GÖZDESİ OLDU”</span>
                                            </strong>
                                        </a>
                                    </div>

                                                                    <div>
                                        <a href="https://cumrapostasi.com/universiteli-gencler-sehrin-mobilyalarini-tasarladi/" class="newsBox">
                                          <span>
                                              <img src="https://cumrapostasi.com/wp-content/uploads/2022/03/mobilya_hackathon_4-260x160.jpg" />
                                          </span>
                                            <strong>
                                                <span>ÜNİVERSİTELİ GENÇLER ŞEHRİN MOBİLYALARINI TASARLADI</span>
                                            </strong>
                                        </a>
                                    </div>

                                                                    <div>
                                        <a href="https://cumrapostasi.com/konyanin-2023-dunya-spor-baskentligi-hayirli-olsun/" class="newsBox">
                                          <span>
                                              <img src="https://cumrapostasi.com/wp-content/uploads/2022/03/dunya_spor_baskenti_konya_3-260x160.jpg" />
                                          </span>
                                            <strong>
                                                <span>“KONYA’NIN 2023 DÜNYA SPOR  BAŞKENTLİĞİ HAYIRLI OLSUN”</span>
                                            </strong>
                                        </a>
                                    </div>

                                                                    <div>
                                        <a href="https://cumrapostasi.com/milli-egitim-muduru-mehmet-altunyaldizdan-okul-ziyaretleri/" class="newsBox">
                                          <span>
                                              <img src="https://cumrapostasi.com/wp-content/uploads/2022/03/277098256_652724522479727_4665418485264229513_n-260x160.jpg" />
                                          </span>
                                            <strong>
                                                <span>MİLLİ EĞİTİM MÜDÜRÜ MEHMET ALTUNYALDIZ’DAN   OKUL ZİYARETLERİ</span>
                                            </strong>
                                        </a>
                                    </div>

                                                                    <div>
                                        <a href="https://cumrapostasi.com/catalhuyuk-cumra-belediyespor-ereglispor-ile-berabere-kaldi/" class="newsBox">
                                          <span>
                                              <img src="https://cumrapostasi.com/wp-content/uploads/2022/03/276172486_10159936292333988_3203556831648992874_n-260x160.jpg" />
                                          </span>
                                            <strong>
                                                <span>ÇATALHÜYÜK ÇUMRA BELEDİYESPOR,  EREĞLİSPOR İLE BERABERE KALDI</span>
                                            </strong>
                                        </a>
                                    </div>

                                
                    </div>
                </div>
                
                



<!-- Düzenlemeye buradan başlayabilirsiniz. -->





<div class="commentForm" id="respond">

        <form action="https://cumrapostasi.com/wp-comments-post.php" method="post" id="comment-form-wrapper">

                <div>
              <p><i class="icon-user"></i><input type="text" name="author" class="authorInput" placeholder="Adınız" /></p>
                            <p><i class="icon-black-back-closed-envelope-shape" style="font-size: 22px;"></i><input type="text" name="email" class="emailInput" placeholder="Mail Adresiniz" /></p>
                            <input name="comment" type="hidden">
              <div id="editorTool">
                  <div id="toolbar-container">
                      <div>
                          <span class="ql-formats send" onclick="">
                              <button type="button">Gönder</button>
                              <input type='hidden' name='comment_post_ID' value='2885' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
                              <p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="125"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p>                          </span>
                          <span class="ql-formats">
                              <button type="button" class="ql-bold"></button>
                              <button type="button" class="ql-italic"></button>
                              <button type="button" class="ql-underline"></button>
                          </span>
                          <span class="ql-formats">
                              <button type="button" class="ql-list" value="ordered"></button>
                              <button type="button" class="ql-list" value="bullet"></button>
                          </span>
                          <span class="ql-formats">
                              <button type="button" class="ql-link"></button>
                          </span>
                          <span class="ql-formats">
                              <button type="button" class="ql-clean"></button>
                          </span>
                      </div>
                  </div>
                  <div id="editor-container"></div>
                  <span>En az 10 karakter gerekli</span>
              </div>
          </div>
                
            </form>
    </div>



          






<script>

function voteComment(comment_id, type)
{
  jQuery(document).ready(function(){
        jQuery.ajax({
          type:'POST',
          data:{
            action:'voteComment',
            comment_id:comment_id,
            like:type
          },
          url: "https://cumrapostasi.com/wp-admin/admin-ajax.php",
          success: function(value) {
            if(value == 'true'){
              if(type == 'like'){
                current_count = $(".likeCount_"+comment_id).html();
                current_count1 = parseInt(current_count)+1;
                $(".likeCount_"+comment_id).html(current_count1);
              }else{
                current_count = $(".dislikeCount_"+comment_id).html();
                current_count1 = parseInt(current_count)+1;
                $(".dislikeCount_"+comment_id).html(current_count1);
              }

            }else{
                danger_alert("Bu yorumu daha önce oylamışsınız.");
            }
          }
        });
});
}

function reportComment(comment_id)
{

  var report = prompt("Rapor sebebini belirtiniz.");
  if(report.length > 3){
  jQuery(document).ready(function(){
        jQuery.ajax({
          type:'POST',
          data:{
            action:'reportComment',
            comment_id:comment_id,
            content:report
          },
          url: "https://cumrapostasi.com/wp-admin/admin-ajax.php",
          success: function(value) {
            if(value == 'true'){
              success_alert("Yorum bildirildi.");
            }else{
              danger_alert("Bu yorumu daha önce raporlamışsınız.");
            }
            $(".com-report-button").attr('onclick', 'danger_alert("Üst üste yorum bildiremezsiniz.")');
          }
        });
});
}else {
      danger_alert("Rapor sebebini lütfen doldurun");
  }
}
</script>


            </div>

                <div class="right mobile-gizle">


                    <div>
                              <div>
          <div>
              <form action="javascript:;" method="post" id="quickCommentForm">
                  <div id="editorTool2">
                      <div id="fast-container" class="ql-container ql-snow">
                          <div class="ql-editor ql-blank" data-gramm="false" contenteditable="true" data-placeholder="Siz ne düşünüyorsunuz?">
                              <p><br></p>
                          </div>
                          <div class="ql-clipboard" contenteditable="true" tabindex="-1"></div>
                          <div class="ql-tooltip ql-hidden"><a class="ql-preview" target="_blank" href="about:blank"></a><input type="text" data-formula="e=mc^2" data-video="Embed URL"><a class="ql-action"></a><a class="ql-remove"></a></div>
                      </div>
                      <div class="cloud">
                          <span class="hyg">HIZLI YORUM YAP</span>
                      </div>
                      <div id="fast-toolbar-container" class="ql-toolbar ql-snow">
                          <div class="lltl-center">
                              <div class="ltlb-left">
                                <span class="ql-formats">
                                  <button type="button" class="ql-bold"><svg viewBox="0 0 18 18">
                                      <path class="ql-stroke" d="M5,4H9.5A2.5,2.5,0,0,1,12,6.5v0A2.5,2.5,0,0,1,9.5,9H5A0,0,0,0,1,5,9V4A0,0,0,0,1,5,4Z"></path>
                                      <path class="ql-stroke" d="M5,9h5.5A2.5,2.5,0,0,1,13,11.5v0A2.5,2.5,0,0,1,10.5,14H5a0,0,0,0,1,0,0V9A0,0,0,0,1,5,9Z"></path>
                                    </svg></button>
                                  <button type="button" class="ql-italic"><svg viewBox="0 0 18 18">
                                      <line class="ql-stroke" x1="7" x2="13" y1="4" y2="4"></line>
                                      <line class="ql-stroke" x1="5" x2="11" y1="14" y2="14"></line>
                                      <line class="ql-stroke" x1="8" x2="10" y1="14" y2="4"></line>
                                    </svg></button>
                                  <button type="button" class="ql-underline"><svg viewBox="0 0 18 18">
                                      <path class="ql-stroke" d="M5,3V9a4.012,4.012,0,0,0,4,4H9a4.012,4.012,0,0,0,4-4V3"></path>
                                      <rect class="ql-fill" height="1" rx="0.5" ry="0.5" width="12" x="3" y="15"></rect>
                                    </svg></button>
                                </span>
                              </div>
                              <div class="ltlb-right">
                                <span class="ql-formats send" onclick="">
                                  <button type="submit">Gönder</button>
                                </span>
                              </div>

                          </div>
                      </div>

                  </div>
                  <textarea name="comment" style="visibility: hidden;height: 0;" class="commentQuickText"></textarea>
                  <input type='hidden' name='comment_post_ID' value='2885' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
                  <p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="94"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p>
              </form>
          </div>
      </div>



    <script>

      $("#quickCommentForm").submit(function(e) {


        var form = $("#quickCommentForm").serialize();


          var comment = document.querySelector('.commentQuickText');

          comment.value = document.querySelector('#fast-container .ql-editor').children[0].innerHTML;
          var commentA = $(".commentQuickText").val();
        var rangeStatus = false;
          if(rangeStatus == true){
              info_alert("Yorum yapmak için bu kadar acele etmeyin :)");
          }else if(commentA.length < 10){
              danger_alert('En az 10 karakter giriniz.');
          }else{
                e.preventDefault(); // avoid to execute the actual submit of the form.




                    $.ajax({
                 type: "POST",
                 url: "https://cumrapostasi.com/wp-comments-post.php",
                 data: form, // serializes the form's elements.
                 success: function(data)
                 {
                                        success_alert('Yorumunuz gönderilmiştir. Paylaşımınız için teşekkür ederiz.');
                   
                     $("#fast-container .ql-editor").html("");
                 }
               });
                            }


      });


    </script>


    

        <div>
            <div class="lastmn">
                <h2><u>SON DAKİKA</u> HABERLERİ</h2>

                                    <a href="https://cumrapostasi.com/son-dakika-korkutan-koronavirus-tablosu-gunluk-vaka-sayisi-60-bini-asti/" class="lastmn-in lastmn-red">
                        <div class="lastmn-in-top">
                            <p style="background: #0a558a">GÜNDEM</p> <span>25 Mart 2022</span>
                        </div>
                        <div class="lastmn-in-bottom">
                            <h1>Son dakika: Korkutan koronavirüs tablosu! Günlük vaka sayısı 60 bini aştı&#8230;</h1>
                        </div>
                    </a>
                                    <a href="https://cumrapostasi.com/son-dakika-ege-denizinde-pes-pese-korkutan-depremler/" class="lastmn-in lastmn-red">
                        <div class="lastmn-in-top">
                            <p style="background: #0a558a">GÜNDEM</p> <span>25 Mart 2022</span>
                        </div>
                        <div class="lastmn-in-bottom">
                            <h1>Son dakika&#8230; Ege Denizi&#8217;nde peş peşe korkutan depremler</h1>
                        </div>
                    </a>
                                    <a href="https://cumrapostasi.com/son-dakika-adnan-oktara-9-bin-803-yil-ceza-aldi-cezaevinde-kalacagi-sure/" class="lastmn-in lastmn-red">
                        <div class="lastmn-in-top">
                            <p style="background: #0a558a">GÜNDEM</p> <span>25 Mart 2022</span>
                        </div>
                        <div class="lastmn-in-bottom">
                            <h1>Son Dakika: Adnan Oktar&#8217;a 9 bin 803 yıl ceza aldı! Cezaevinde kalacağı süre&#8230;</h1>
                        </div>
                    </a>
                                    <a href="https://cumrapostasi.com/en-fazla-kizaran-takim-antalyaspor-tam-5-futbolcu/" class="lastmn-in lastmn-red">
                        <div class="lastmn-in-top">
                            <p style="background: #267f45">SPOR</p> <span>25 Mart 2022</span>
                        </div>
                        <div class="lastmn-in-bottom">
                            <h1>En fazla kızaran takım Antalyaspor! Tam 5 futbolcu&#8230;.</h1>
                        </div>
                    </a>
                                    <a href="https://cumrapostasi.com/norwec-silahli-kuvvetleri-kadinlardan-olusan-ozel-kuvvetler-egitimlerini-baslatti/" class="lastmn-in lastmn-red">
                        <div class="lastmn-in-top">
                            <p style="background: #0a558a">GÜNDEM</p> <span>25 Mart 2022</span>
                        </div>
                        <div class="lastmn-in-bottom">
                            <h1>Norweç silahlı kuvvetleri kadınlardan oluşan özel kuvvetler eğitimlerini başlattı.</h1>
                        </div>
                    </a>
                                    <a href="https://cumrapostasi.com/cristiano-ronaldonun-akillara-zarar-tum-kariyer-istatistigi/" class="lastmn-in lastmn-red">
                        <div class="lastmn-in-top">
                            <p style="background: #e96f26">SPOR</p> <span>25 Mart 2022</span>
                        </div>
                        <div class="lastmn-in-bottom">
                            <h1>Cristiano Ronaldo&#8217;nun akıllara zarar tüm kariyerinin istatistiğini çıkardık !</h1>
                        </div>
                    </a>
                                    <a href="https://cumrapostasi.com/galatasaraya-kotu-haber-monacodan-flas-onyekuru-karari/" class="lastmn-in lastmn-red">
                        <div class="lastmn-in-top">
                            <p style="background: #e96f26">SPOR</p> <span>25 Mart 2022</span>
                        </div>
                        <div class="lastmn-in-bottom">
                            <h1>Galatasaray&#8217;a kötü haber! Monaco&#8217;dan flaş Onyekuru kararı.</h1>
                        </div>
                    </a>
                            </div>
        </div>


        <div><div class="des-g rk">
                    </div></div>    <div class="popularNewsBox">
        <div>
            <div class="head gray">
                <h4>KATEGORİNİN POPÜLERLERİ</h4>
            </div>
            <ul>
                              <li>
                    <a href="https://cumrapostasi.com/cumra-belediyesi-kurumlar-arasi-futbol-turnuvasi-sona-erdi/">
                        <img src="https://cumrapostasi.com/wp-content/uploads/2021/12/DSC_-3-3-260x160.jpg" alt = "Çumra Belediyesi Kurumlar Arası Futbol Turnuvası Sona Erdi" />                        <span>
                          <b>1</b>
                          <strong>Çumra Belediyesi Kurumlar Arası Futbol Turnuvası Sona Erdi</strong>
                            <em>71743 kez okundu</em>
                        </span>
                    </a>
                </li>
                              <li>
                    <a href="https://cumrapostasi.com/baskan-candan-gelismeye-ve-buyumeye-devam-ediyoruz/">
                        <img src="https://cumrapostasi.com/wp-content/uploads/2021/08/CUMRA-OSB-PANOROMA-260x160.jpg" alt = "BAŞKAN CANDAN : “GELİŞMEYE VE BÜYÜMEYE DEVAM EDİYORUZ”" />                        <span>
                          <b>2</b>
                          <strong>BAŞKAN CANDAN : “GELİŞMEYE VE BÜYÜMEYE DEVAM EDİYORUZ”</strong>
                            <em>51210 kez okundu</em>
                        </span>
                    </a>
                </li>
                              <li>
                    <a href="https://cumrapostasi.com/ilce-milli-egitim-muduru-okullarda-incelemelerde-bulundu/">
                        <img src="https://cumrapostasi.com/wp-content/uploads/2021/09/239314157_537476220671225_2252407233562978172_n-260x160.jpg" alt = "İLÇE MİLLİ EĞİTİM MÜDÜRÜ  OKULLARDA İNCELEMELERDE BULUNDU" />                        <span>
                          <b>3</b>
                          <strong>İLÇE MİLLİ EĞİTİM MÜDÜRÜ  OKULLARDA İNCELEMELERDE BULUNDU</strong>
                            <em>26501 kez okundu</em>
                        </span>
                    </a>
                </li>
                              <li>
                    <a href="https://cumrapostasi.com/cumra-belediyesinden-fahis-fiyat-denetimi/">
                        <img src="https://cumrapostasi.com/wp-content/uploads/2021/12/DSC_0040_1024x683-1-260x160.jpg" alt = "Çumra Belediyesi’nden Fahiş Fiyat Denetimi" />                        <span>
                          <b>4</b>
                          <strong>Çumra Belediyesi’nden Fahiş Fiyat Denetimi</strong>
                            <em>22590 kez okundu</em>
                        </span>
                    </a>
                </li>
                              <li>
                    <a href="https://cumrapostasi.com/pankobirlik-genel-baskani-recep-konuk-konya-seker-kantarlari-acti-aycicegi-alimina-basladi/">
                        <img src="https://cumrapostasi.com/wp-content/uploads/2021/08/AYCICEK-22-260x160.jpg" alt = "Pankobirlik Genel Başkanı Recep Konuk : KONYA ŞEKER KANTARLARI AÇTI,  AYÇİÇEĞİ ALIMINA BAŞLADI" />                        <span>
                          <b>5</b>
                          <strong>Pankobirlik Genel Başkanı Recep Konuk : KONYA ŞEKER KANTARLARI AÇTI,  AYÇİÇEĞİ ALIMINA BAŞLADI</strong>
                            <em>16190 kez okundu</em>
                        </span>
                    </a>
                </li>
                          </ul>
        </div>
    </div>
    
        <div>
            <div>
                <div class="sc-fively">
                    <div class="flex-between">

                        <div class="sc-fively-2">
                                                    <a href="https://cumrapostasi.com/torkudan-bir-sampiyon-daha/">
                                <figure>
                                    <img src="https://cumrapostasi.com/wp-content/uploads/2022/03/FOTO-1-13-260x160.jpg" alt="TORKU’DAN BİR ŞAMPİYON DAHA">
                                </figure>
                                <p>TORKU’DAN BİR ŞAMPİYON DAHA</p>
                            </a>
                                                        <a href="https://cumrapostasi.com/milli-egitim-muduru-mehmet-altunyaldizdan-okul-ziyaretleri/">
                                <figure>
                                    <img src="https://cumrapostasi.com/wp-content/uploads/2022/03/277098256_652724522479727_4665418485264229513_n-260x160.jpg" alt="MİLLİ EĞİTİM MÜDÜRÜ MEHMET ALTUNYALDIZ’DAN   OKUL ZİYARETLERİ">
                                </figure>
                                <p>MİLLİ EĞİTİM MÜDÜRÜ MEHMET ALTUNYALDIZ’DAN   OKUL ZİYARETLERİ</p>
                            </a>
                                                    </div>
                        <div class="sc-fively-1">
                                                            <a href="https://cumrapostasi.com/catalhuyuk-cumra-belediyespor-ereglispor-ile-berabere-kaldi/">
                                    <figure>
                                        <img src="https://cumrapostasi.com/wp-content/uploads/2022/03/276172486_10159936292333988_3203556831648992874_n-394x230.jpg" alt="ÇATALHÜYÜK ÇUMRA BELEDİYESPOR,  EREĞLİSPOR İLE BERABERE KALDI">
                                    </figure>
                                    <p>ÇATALHÜYÜK ÇUMRA BELEDİYESPOR,  EREĞLİSPOR İLE BERABERE KALDI</p>
                                </a>
                                                    </div>
                        <div class="sc-fively-2">
                                                            <a href="https://cumrapostasi.com/konya-buyuksehir-belediye-baskani-ugur-ibrahim-altay-catalhoyukun-dunyada-daha-fazla-taninmasi-icin-calisiyoruz/">
                                    <figure>
                                        <img src="https://cumrapostasi.com/wp-content/uploads/2022/03/catalhoyuk_merkez_2-260x160.jpg" alt="Konya Büyükşehir Belediye Başkanı Uğur İbrahim Altay: “ÇATALHÖYÜK’ÜN DÜNYADA DAHA FAZLA TANINMASI İÇİN ÇALIŞIYORUZ”">
                                    </figure>
                                    <p>Konya Büyükşehir Belediye Başkanı Uğur İbrahim Altay: “ÇATALHÖYÜK’ÜN DÜNYADA DAHA FAZLA TANINMASI İÇİN ÇALIŞIYORUZ”</p>
                                </a>
                                                            <a href="https://cumrapostasi.com/cumra-ticaret-ve-sanayi-odasi-baskani-metin-kuralin-canakkale-zaferinin-107-yildonumu-mesaji/">
                                    <figure>
                                        <img src="https://cumrapostasi.com/wp-content/uploads/2022/03/ticaret-260x160.jpg" alt="ÇUMRA TİCARET VE SANAYİ ODASI BAŞKANI METİN KURAL’IN  ÇANAKKALE ZAFERİ’NİN  107. YILDÖNÜMÜ MESAJI">
                                    </figure>
                                    <p>ÇUMRA TİCARET VE SANAYİ ODASI BAŞKANI METİN KURAL’IN  ÇANAKKALE ZAFERİ’NİN  107. YILDÖNÜMÜ MESAJI</p>
                                </a>
                                                    </div>
                    </div>
                </div>
            </div>
        </div>

        <div><div class="des-g rk">
                    </div></div>                    </div>
                </div>

        </div>
        
    </div>
    </div>

<script type="text/javascript" src="https://cumrapostasi.com/wp-content/themes/haberadam/js/jquery.clever-infinite-scroll.js"></script>
    <script>
        $('#newsRead ').cleverInfiniteScroll({
            contentsWrapperSelector: '#newsRead',
            contentSelector: '.haberSingle',
            nextSelector: 'a[rel="prev"]',
            loadImage: 'https://cumrapostasi.com/wp-content/themes/haberadam/img/infinityLoad.gif'
        });
    </script>

<script>
    function like( post_id ) {
        $.post( 'https://cumrapostasi.com/wp-admin/admin-ajax.php', { action: 'post_like', post_id: post_id } )
            .done( function (result) {
                if(result == "Error"){
                    danger_alert("Zaten beğenmişsiniz.");
                }else{
                    var totalLike = parseInt($("#totalLike_"+post_id).html());
                    $("#totalLike_"+post_id).html(totalLike+1);
                }
            } );
    }

    $('blockquote').append('<i class="icon-quote"></i>');

</script>



<script>
    function selectAnswer(question_id, answer_id, answer){
        var isTrue = $(".qa_status_"+question_id+"_"+answer_id).data("true");

        var answerStatus = $(".answerStatus"+question_id).val();

        if(answerStatus != 1){
            $(".qa_status_"+question_id+"_"+answer_id).prop("checked", true);
            $(".qa_answers_"+question_id).prop("disabled", true);
            if(isTrue == 1){
                $(".qa_status_"+question_id+"_"+answer_id).parent('li').addClass("true");
                $(".qa_result_"+question_id).show();
                $(".qa_result_"+question_id).html("<span style='color: green; font-weight: 600;'>Doğru</span>");
            }else{
                $(".qa_status_"+question_id+"_"+answer_id).parent('li').addClass("false");
                $(".qa_result_"+question_id).show();
                $(".qa_result_"+question_id).html("<span style='color: red; font-weight: 600;'>Yanlış</span>");
                $(".qa_answers_"+question_id).each( function(){
                    if($(this).data("true") == 1){
                        $(this).prop("checked", true);
                        $(this).parent('li').addClass("true");
                    }
                });

                $(".qa_answers_"+question_id).prop("disabled", true);
            }
        }

        $(".answerStatus"+question_id).val(1);
        var incorrectStatus = 0;
        $(".answerHiddenAllData").each( function(){
            if($(this).val() == 1){

            }else{
                incorrectStatus = 1;
            }

        });

        console.log(incorrectStatus);



        if(incorrectStatus != 1){
            var trueCount = 0;
            var falseCount = 0;
            $(".qa_result_span span").each( function() {
                if($(this).html() == "Yanlış"){
                    falseCount = falseCount+1;
                }else{
                    trueCount = trueCount+1;
                }
            });

            $(".qa_total_result").html("Sonuç: <span style='color: green;'>"+trueCount+" Doğru </span><span style='color: red;'>"+falseCount+" Yanlış</span>");
            $(".qa_total_result").show();
        }

    }


    $(".iconcom a").click(function() {
      $('html, body').animate({
          scrollTop: $("#respond").offset().top - 100
      }, 800);
  });

</script>


<style>
    footer{background:#fff;    display: block;
    width: 100%;}
    .siteTitleMobil{color: }
    .siteTitle{color: }
</style>
<div class="scrollTop">
        <svg xmlns="https://www.w3.org/2000/svg" width="10.001" height="14" viewBox="0 0 10.001 14">
          <path d="M2138,5153v-10.637l2.75,2.644,1.25-1.2-3.75-3.6h0L2137,5139l-5,4.806,1.25,1.2s2.063-4.642,2.751-2.644,0,10.637,0,10.637Z" transform="translate(-2131.999 -5139)" fill="#fff"></path></svg>
</div>
<footer>
  <div class="footer-top">
    <div class="logo-pattern">
          </div>
    <div class="container">
    <div class="flex-between">
        <div class="footer-top-left">
            <a href="https://cumrapostasi.com/" class="footer-logo">
                <img src="https://cumrapostasi.com/wp-content/uploads/2021/01/Untitled-1.png" alt="Cumrapostasi.com">
            </a>
            <p>Haberleri güncel olarak e-postanızdan takip edebilirsiniz !</p>
        </div>
        <div class="footer-top-right">
            <form class="" action="javascript:;" method="post">
                <div class="ftp-search">
                    <input type="text" name="a" class="emailSubscribe" value="" placeholder="E-posta adresiniz">
                    <svg xmlns="https://www.w3.org/2000/svg" width="31" height="31" viewBox="0 0 31 31">
                        <g transform="translate(-1731.5 -5283.5)">
                            <path d="M15,30A15,15,0,0,1,4.393,4.393,15,15,0,1,1,25.606,25.606,14.9,14.9,0,0,1,15,30ZM8,14v2H18.636l-2.643,2.75,1.2,1.25,3.6-3.751L22,15l-4.806-5-1.2,1.25L18.636,14Z" transform="translate(1732 5284)" fill="#fff"
                                  stroke="rgba(0,0,0,0)" stroke-miterlimit="10" stroke-width="1" />
                        </g>
                    </svg>
                    <input type="submit" onclick="subscribe();" name="b" value="">
                </div>
            </form>
        </div>
    </div>
</div>
  </div>
  <div class="footer-menus">
    
<div class="container">
    <ul>
                <li>
            <a href="https://cumrapostasi.com/canli-borsa/" class="red">Borsa                <span class="nav-pre">CANLI</span>
            </a>
        </li>
                <li>
            <a href="https://cumrapostasi.com/namaz-vakitleri/" class="green">Namaz Vakitleri                <span class="nav-pre">ANLIK</span>
            </a>
        </li>
                <li>
            <a href="https://cumrapostasi.com/gazeteler/" class="orange">Gazeteler                <span class="nav-pre">GÜNLÜK</span>
            </a>
        </li>
                <li>
            <a href="https://cumrapostasi.com/hava-durumu/" class="blue">Hava Durumu                <span class="nav-pre">TAHMİNİ</span>
            </a>
        </li>
                <li>
            <a href="https://cumrapostasi.com/puan-durumu/" class="green">Puan Durumu                <span class="nav-pre">LİG</span>
            </a>
        </li>
                <li>
            <a href="https://cumrapostasi.com/hisseler/" class="purple">Hisseler                <span class="nav-pre">EKONOMİ</span>
            </a>
        </li>
                <li>
            <a href="https://cumrapostasi.com/pariteler/" class="blue">Pariteler                <span class="nav-pre">EKONOMİ</span>
            </a>
        </li>
                <li>
            <a href="https://cumrapostasi.com/yol-durumu/" class="green">Yol Durumu                <span class="nav-pre">TRAFİK</span>
            </a>
        </li>
                <li>
            <a href="https://cumrapostasi.com/kripto-paralar/" class="blue2">Kripto Paralar                <span class="nav-pre">CANLI</span>
            </a>
        </li>
            </ul>
</div>  </div>
  <div class="footer-links">
    <span></span>
    <div class="container">
      
<div class="flex-start">
    <div class="footer-links-left">
        <ul id="menu-haberler-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-628"><a href="https://cumrapostasi.com/yol-durumu-servisi/">Yol Durumu Servisi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-629"><a href="https://cumrapostasi.com/yayin-akislari-servisi/">Yayın Akışları Servisi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-630"><a href="https://cumrapostasi.com/hava-durumu-servisi/">Hava Durumu Servisi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-631"><a href="https://cumrapostasi.com/nobetci-eczaneler/">Nöbetçi Eczaneler</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-632"><a href="https://cumrapostasi.com/canli-tv-servisi/">Canlı Tv Servisi</a></li>
</ul>
        <ul id="menu-servis-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186"><a href="https://cumrapostasi.com/nobetci-eczaneler/">Nöbetçi Eczaneler</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188"><a href="https://cumrapostasi.com/son-dakika/">Son Dakika</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-528"><a href="https://cumrapostasi.com/canli-tv/">Canlı Tv</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-558"><a href="https://cumrapostasi.com/yayin-akislari/">Yayın Akışları</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-559"><a href="https://cumrapostasi.com/yol-durumu/">Yol Durumu</a></li>
</ul>
        <ul id="menu-servis-4" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-464"><a href="https://cumrapostasi.com/canli-borsa/">Canlı Borsa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163"><a href="https://cumrapostasi.com/namaz-vakitleri/">Namaz Vakitleri</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164"><a href="https://cumrapostasi.com/puan-durumu/">Puan Durumu</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2477"><a href="https://cumrapostasi.com/sinema/">Sinema</a></li>
</ul>
        <ul id="menu-finansif-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166"><a href="https://cumrapostasi.com/altinlar/">Altınlar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167"><a href="https://cumrapostasi.com/dovizler/">Dövizler</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168"><a href="https://cumrapostasi.com/hisseler/">Hisseler</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169"><a href="https://cumrapostasi.com/kripto-paralar/">Kripto Paralar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170"><a href="https://cumrapostasi.com/pariteler/">Pariteler</a></li>
</ul>
        <ul id="menu-interaktif-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178"><a href="https://cumrapostasi.com/kat/foto-galeri/">Foto Galeri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="https://cumrapostasi.com/kat/video-galeri/">Video Galeri</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180"><a href="https://cumrapostasi.com/yazarlar/">Yazarlar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182"><a href="https://cumrapostasi.com/son-dakika/">Sıcak Haber</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-943"><a href="https://cumrapostasi.com/gazeteler/?gazete=cumrapostasi">Gazeteler</a></li>
</ul>
        <ul id="menu-hesap-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171"><a href="https://cumrapostasi.com/giris/">Üye Giriş</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172"><a href="https://cumrapostasi.com/kayit-ol/">Üye Kayıt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="https://cumrapostasi.com/sifremi-unuttum/">Şifremi Unuttum</a></li>
</ul>
        

    </div>
        <div class="footer-links-right">
          <ul>
                              <li><a href="#appstore"><img src="https://cumrapostasi.com/wp-content/themes/haberadam/img/icons/appstore.png" alt="appstore"> </a> </li>
              
                              <li><a href="#googleplay"><img src="https://cumrapostasi.com/wp-content/themes/haberadam/img/icons/googleplay.png" alt="googleplay"> </a> </li>
              
                              <li><a href="#appgallery"><img src="https://cumrapostasi.com/wp-content/themes/haberadam/img/icons/huawei.png" alt="appgallery"> </a> </li>
                        </ul>
        </div>

    </div>
    </div>
  </div>
  <ul class="footerSocial">
        <li><a href="https://www.facebook.com/Cumrapostasi" class="facebook" rel="nofollow" target="_blank"><i></i></a></li>
        <li><a href="#" class="twitter" rel="nofollow" target="_blank"><i></i></a></li>
        <li><a href="#" class="instagram" rel="nofollow" target="_blank"><i></i></a></li>
        <li><a href="#" class="pinterest" rel="nofollow" target="_blank"><i></i></a></li>
        <li><a href="#" class="youtube" rel="nofollow" target="_blank"><i></i></a></li>
        <li><a href="https://free-blog.org/turkiyenin-en-hizli-internetiyle-tanisin/" class="dribbble" rel="nofollow" target="_blank"><i></i></a></li>
    </ul></footer>


        <div class="policy active">
            <div class="container">
                <p>Veri politikasındaki amaçlarla sınırlı ve mevzuata uygun şekilde çerez konumlandırmaktayız. Detaylar için <a href="#" target="_blank" rel="noopener">veri politikamızı</a> inceleyebilirsiniz.</p>
                <a href="#" rel="nofollow" class="icon-times"></a>
            </div>
        </div>
        <style>
    .galleryDivider:before{
        content: '';
        display: block;
        width: 100% !important;
        height: 16px;
        background-image: url(https://cumrapostasi.com/wp-content/themes/haberadam/img/content-separatrix.webp);
        background-position: left top;
        background-repeat: repeat-x;
        background-size: 8px;
    }
    .galleryDivider{width: 100%;
        max-width: 100% !important;
        flex: 100% !important;
        height: 16px;
        padding: 0;
    }

</style>


    <style>
        @media screen and (max-width: 768px) {
            #home > .bottom .left .sixNewsSymmetry > div:nth-child(n){padding-right:5px !important;}
            #home > .bottom .left .sixNewsSymmetry > div:nth-child(2n){padding-left:5px !important;}

        }
    </style>


<script src="https://cumrapostasi.com/wp-content/themes/haberadam/js/sweetalert.js"></script>
<script src="https://cumrapostasi.com/wp-content/themes/haberadam/js/main.js"></script>

<script>
$(document).ready(function(){
  $("#owl-four-manset").owlCarousel({
        items: 1,
        loop: false,
        margin: 0,
        nav: true,
        dots: true,
        autoplay: false,
        autoplayHoverPause: true
    });
   $('.four-manset-pagination ul li').hover(function () {
     $('.four-manset-pagination ul li').removeClass("active")
      $(this).addClass("active");
      $(".four-manset .owl-dots button:eq("+$(this).index()+")").click();
    });

    $("#owl-four-manset").on('changed.owl.carousel', function(event) {
      $('.four-manset-pagination ul li').removeClass("active")
      var llsp = $("#owl-four-manset .owl-dot.active").index();
      $(".four-manset .four-manset-pagination ul li:eq("+llsp+")").addClass("active");

     });

    $('.four-manset-pagination ul li').hover(function () {
      $('.four-manset-pagination ul li').removeClass("active")
       $(this).addClass("active");
     });

  $(".scdovizintab>div").click(function () {
      $(this).parent().find("div").removeClass("active");
      $(this).addClass("active");
  });
  $('.scdovizin-inputs input').keydown(function(e) {
  if (e.keyCode === 190) {
    e.preventDefault();
  }
});
   $(".kriploader").fadeOut(500);
  setTimeout(function(){   $(".kriploader").remove();
}, 1000);
});



var holderI = $(".lholder img").height();
$(window).scroll(function(){

  if ($(window).width() > 768) {

          if ($(window).scrollTop() >= 48) {
        $(".desk-menu").addClass("fixs");

      }

      else {
        $(".desk-menu").removeClass("fixs");
      }
      
    if ($("div").hasClass("lcont") && $(window).scrollTop() > $(".lcont").offset().top - 20) {
      $(".lholder").css(
        {
          "position":"fixed",
          "top":"10px"
      }
      );

      $(".hmfix .lholder").css(
        {
          "position":"fixed",
          "top":"60px"
      }
      );
      $(".hmfix.customize-support .lholder").css(
        {
          "position":"fixed",
          "top":"95px"
      }
      );
    }
    else {
      $(".lholder").css(
        {
          "position":"absolute",
          "top":"0px"
        }
      );
    }
    if ($("div").hasClass("lcont") && ($(window).scrollTop() + holderI) > $("footer").offset().top - 100) {
      $(".lholder").hide();
    }
    else {
      $(".lholder").show();
    }
  }
  else {
      }

});

// Puan durumu Genişlet
$(".side-p-genislet").click(function() {
  if ($(this).hasClass("genis")) {
    $(".side-p-body ol li").css("display", "flex");
    $(this).html("Genişlet");
    $(this).removeClass("genis");
    $(".side-p-body ol").addClass("dar");
  } else {
    $(".side-p-body ol li").css("display", "flex");
    $(this).html("Daralt");
    $(this).addClass("genis");
    $(".side-p-body ol").removeClass("dar");
  }
});
    


</script>


  <link href="https://cumrapostasi.com/wp-content/themes/haberadam/Css/quill.snow.css" rel="stylesheet">
  <script src="https://cdn.quilljs.com/1.3.6/quill.min.js"></script>

    <script>

        var toolbarOptions = [
            ['bold', 'italic', 'underline'],
            [{ 'list': 'ordered'}, { 'list': 'bullet' }],
            ['clean']                                         // remove formatting button
        ];

        var checkFastContainer = $("#fast-container").html();
        if( checkFastContainer ) {
            var quill2 = new Quill('#fast-container', {
                modules: {
                    toolbar: '#fast-toolbar-container'
                },
                placeholder: 'Siz ne düşünüyorsunuz?',
                theme: 'snow' // or 'bubble'
            });

            quill2.on('text-change', function (delta, old, source) {
                if (quill2.getLength() > 10) {
                    $("#fast-toolbar-container .send button").prop("type", "submit");
                }
            });
        }

        var quill = new Quill('#editor-container', {
            modules: {
                toolbar: '#toolbar-container'
            },
            placeholder: 'Yorum yaz...',
            theme: 'snow' // or 'bubble'
        });

        quill.on('text-change', function (delta, old, source) {

            var authorArea = $(".authorInput").val();
            var emailArea = $(".emailInput").val();

            if(authorArea.length > 3){
                if(quill.getLength() > 10){
                                        if( validateEmail( emailArea ) ){
                        $(".send button").prop("type", "submit");
                    }else {

                    }
                    


                }
            }
        });

        $("#toolbar-container .send button").on('click', function(){
            var authorArea = $(".authorInput").val();
            var emailArea = $(".emailInput").val();

                        if(authorArea.length < 3){
                danger_alert("Lütfen adınızı giriniz.");
                return;
            }else if( validateEmail( emailArea ) != true ) {
                danger_alert("Lütfen geçerli bir mail adresi giriniz.");
                return;
            }else{
                if(quill.getLength() < 10){
                    danger_alert("Yorum gönderebilmeniz için en az 10 karakter gerekli.");
                    return;
                }
            }
            
        });

        $(".authorInput").on('change', function(){
            var authorArea = $(".authorInput").val();
            var emailArea = $(".emailInput").val();

            if(authorArea.length > 3){
                if(quill.getLength() > 10){
                                        if( validateEmail( emailArea ) ){
                        $(".send button").prop("type", "submit");
                    }
                                    }
            }
        });

        $(".emailInput").on('change', function(){
            var authorArea = $(".authorInput").val();
            var emailArea = $(".emailInput").val();

            if(authorArea.length > 3){
                if(quill.getLength() > 10){
                                        if( validateEmail( emailArea ) ){
                        $(".send button").prop("type", "submit");
                    }
                    


                }
            }
        });


        var form = document.querySelector('#comment-form-wrapper');
        form.onsubmit = function() {
            // Populate hidden form on submit
            var about = document.querySelector('input[name=comment]');

            about.value = document.querySelector('#editor-container').children[0].innerHTML;

        };
    </script>



<script src="https://cumrapostasi.com/wp-content/themes/haberadam/js/owl.carousel.min.js"></script>
<script>

    function validateEmail(email) {
                var re = /^(([^<>()\[\]\\.,;:\s@"]+(\.[^<>()\[\]\\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
        return re.test(String(email).toLowerCase());
            }
    $('#owl-h4b').owlCarousel({
    items:1,
    nav: true,
		margin:100,
    dots: false,
    loop: false,
    rewind: true,
    autoplay: true,
    autoplayHoverPause: true,

    navText: ["<img src='https://cumrapostasi.com/wp-content/themes/haberadam/img/h4bprev.png'>", "<img src='https://cumrapostasi.com/wp-content/themes/haberadam/img/h4bprev.png'>"]
    });
// SPORT SLİDER
$("#owl-sports").owlCarousel({
  margin: 0,
  loop: false,
  autoWidth: true,
  items: 4,
  nav: true,
  dots: true,
  navText: ["<img src='https://cumrapostasi.com/wp-content/themes/haberadam/img/icons/spor-slide.png'>", "<img src='https://cumrapostasi.com/wp-content/themes/haberadam/img/icons/spor-slide.png'>"]
});
    // OWS SLİDER
    $("#owl-wleft-slider").owlCarousel({
        items: 1,
        loop: false,
        margin: 0,
        nav: false,
        dots: true,
        autoplay: false,
        autoplayHoverPause: true,
        dotsSpeed:100,


    });

    $('.wleft-slider-left li').hover(function() {
        $(".wleft-slider-left li").removeClass("active");
        $(this).addClass("active");
        $("#owl-wleft-slider .owl-dot:eq(" + $(this).index() + ")").click();
    }, function() {});

    $("#owl-wleft-slider2").owlCarousel({
        items: 1,
        loop: false,
        margin: 0,
        nav: false,
        dots: true,
        autoplay: false,
        autoplayHoverPause: true,
        dotsSpeed:100,


    });

    $("#owl-wleft-slider3").owlCarousel({
        items: 1,
        loop: false,
        margin: 0,
        nav: true,
        dots: true,
        autoplay: false,
        autoplayHoverPause: true,
        dotsSpeed:100

    });

    $('#owl-wleft-slider2 .owl-dot').hover(function() {
        $(this).click();
    }, function() {});

    $('#owl-wleft-slider3 .owl-dot').hover(function() {
        $(this).click();
    }, function() {});
</script>

<script>

// yazarlar slider
$('#owl-yazarlar').owlCarousel({
margin: 15,
nav: true,
dots: false,
loop: true,
autoWidth: true,
items: 4,
navText: ["<img src='https://cumrapostasi.com/wp-content/themes/haberadam/img/icons/yazarlar-left.png'>", "<img src='https://cumrapostasi.com/wp-content/themes/haberadam/img/icons/yazarlar-right.png'>"]

});
$('#owll-sp').owlCarousel({
margin: 0,
nav: false,
dots: true,
loop: false,
items: 1,


});

$('.owll-sp li a').hover(function() {
  var getlkk = $(this).parent().index();
  $("#owll-sp .owl-dots button:eq("+getlkk+")").click();
  $(".owll-sp li a").removeClass("active");
  $(".owll-sp li:eq("+getlkk+") a").addClass("active");
}, function() {});

$("#owll-sp").on('changed.owl.carousel', function(event) {
      $(".owll-sp li a").removeClass("active");
      var llsp = $("#owll-sp .owl-dot.active").index();
      $(".owll-sp li:eq("+llsp+") a").addClass("active");

     });

    $(".mb-scroll").on("touchstart touchend", function() {
        $(this).toggleClass("scs");
    })
</script>

<script>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</script>


<script>

    $(document).ready(function(){

          setTimeout(function(){
              if ($(window).width() < 480) {
                $(".yazar-kalem-k .ykk-right ul li").hide();
                $(".yazar-kalem-k .ykk-right ul li.active").fadeIn();
                $(".yazar-kalem-k .ykk-right ul li:eq(1)").fadeIn();
                $(".yazar-kalem-k .ykk-right ul li:eq(2)").fadeIn();


              /*Sol manşet 15 den büyükse 15 e düşür*/
              if ($("#owl-main-manset .owl-item").length >= 15) {
                var owl15li = $("#owl-main-manset .owl-item").length;
                for (var owli=15; owli<owl15li; owli++) {
                    $("#owl-main-manset").trigger('remove.owl.carousel', [owli]).trigger('refresh.owl.carousel');
                }
              }

              /*Sağ manşet 15 den büyükse 15 e düşür*/
              if ($("#owl-tab-up .owl-item").length >= 15) {
                var owl15li2 = $("#owl-tab-up .owl-item").length;
                for (var owlh=15; owli<owl15li2; owlh++) {
                    $("#owl-tab-up").trigger('remove.owl.carousel', [owlh]).trigger('refresh.owl.carousel');
                }
              }



            }
          },100);

      $("body,html").css("overflow-x","hidden");
		$(".wleft-slider-left li:eq(0)").addClass("active");
		$("#owl-wleft-slider").on('changed.owl.carousel', function(event) {
  $(".wleft-slider-left li").removeClass("active");
  $(".wleft-slider-left li:eq(" + $("#owl-wleft-slider .owl-dot.active").index() + ")").addClass("active");
});
      $('#hss-right-owl').owlCarousel({
          margin:50,
          loop:true,
          autoWidth:true,
          items:3,
          autoplay:true,
          autoplayTimeout:2000,
          autoplayHoverPause:true,
          nav: true,
          dots: false,

      })

      $(".hss-top").click(function(){
        $("#hss-right-owl .owl-nav .owl-prev").click();
      });

      $(".hss-bottom").click(function(){
        $("#hss-right-owl .owl-nav .owl-next").click();
      });

      // MANŞET SLİDER
      $("#owl-main-manset").owlCarousel({
        items: 1,
        loop: false,
        margin: 0,
        nav: false,
        dots: true,
        autoplay: false,
        autoplayHoverPause: true,
        dotsSpeed:100,

        navText: ["<img src='https://cumrapostasi.com/wp-content/themes/haberadam/img/icons/nexthover.svg'>", "<img src='https://cumrapostasi.com/wp-content/themes/haberadam/img/icons/nexthover.svg'>"]
      });

      $('#owl-main-manset .owl-dot').hover(function() {
        $(this).click();
      }, function() {});

      // TAB SLİDER
      $("#owl-tab-up").owlCarousel({
        items: 1,
        loop: false,
        margin: 0,
        nav: false,
        dots: true,
        autoplay: false,
        autoplayHoverPause: true,
        dotsSpeed:100,

        navText: ["<img src='https://cumrapostasi.com/wp-content/themes/haberadam/img/icons/nexthover.svg'>", "<img src='https://cumrapostasi.com/wp-content/themes/haberadam/img/icons/nexthover.svg'>"]

      });
      $('#owl-tab-up .owl-dot').hover(function() {
        $(this).click();
      }, function() {});

      // Sidebar teknoloji bileşen
      // katgrid-right-five
      $('#owl-kat-grid-five').owlCarousel({
        items: 1,
        loop: false,
        margin: 0,
        nav: true,
        dots: true,
        autoplay: false,
        autoplayHoverPause: true,

        navText: ["<img src='https://cumrapostasi.com/wp-content/themes/haberadam/img/icons/nexthover.svg'>", "<img src='https://cumrapostasi.com/wp-content/themes/haberadam/img/icons/nexthover.svg'>"]

      });

      $('#owl-kat-grid-five .owl-dot').hover(function() {
        $(this).click();
      }, function() {});

        if ($(window).width() < 1201) {
            var getWd = 0;
            for (var i = 0; i < $(".genel-veri-middle-scroll .mid-va").length; i++) {
                getWd += $(".genel-veri-middle-scroll .mid-va").width();
            }
            $(".genel-veri-middle-scroll").css("width",getWd);
        }

    });

    function getCityDataMobile( id ) {
        $.get('https://cumrapostasi.com/wp-content/themes/haberadam/api/mobile-info.php?id='+id, function( data ){
            var json_data = jQuery.parseJSON( data );
            $(".hm-hava span").html(json_data.hava['degree']+'°C');
            $(".hm-hava i").attr("class", json_data.hava['icon']);
            $(".hm-vakit .data").html('<span>'+json_data.ezan['namaz_text']+'<b>'+json_data.ezan['namaz_time']+'</b> </span>');
        });
    }

</script>

</body>
</html>

<!-- Page supported by LiteSpeed Cache 4.4.5 on 2022-03-25 06:08:43 -->