<!doctype html>
<html lang="tr" itemscope="" itemtype="https://schema.org/Organization">
<head>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>CİMNASTİKTE GURURUMUZ OLAN ELİF ÇOLAK BAŞKAN ALTAY’LA BULUŞTU - Cumrapostasi.com</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://cumrapostasi.com/cimnastikte-gururumuz-olan-elif-colak-baskan-altayla-bulustu/" />
	<meta property="og:locale" content="tr_TR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="CİMNASTİKTE GURURUMUZ OLAN ELİF ÇOLAK BAŞKAN ALTAY’LA BULUŞTU - Cumrapostasi.com" />
	<meta property="og:description" content="Trampolin Cimnastik Avrupa Şampiyonası’nda kazandığı madalyalarla Konya’nın gururu olan 16 yaşındaki Elif Ceren Çolak, Konya Büyükşehir Belediye Başkanı Uğur İbrahim Altay’ı ziyaret etti. Ziyarette başarılı sporcu Elif ile birlikte; Türkiye Cimnastik Federasyonu Yönetim Kurulu Üyeleri Mehmet Günbaş ve Ahmet Bilgiç, Konya Gençlik ve Spor İl Müdürü Abdurrahman Şahin, Konya Amatör Spor Kulüpleri Federasyonu (ASKF) Başkanı [&hellip;]" />
	<meta property="og:url" content="https://cumrapostasi.com/cimnastikte-gururumuz-olan-elif-colak-baskan-altayla-bulustu/" />
	<meta property="og:site_name" content="Cumrapostasi.com" />
	<meta property="article:publisher" content="https://www.facebook.com/Cumrapostasi" />
	<meta property="article:published_time" content="2021-05-12T06:57:18+00:00" />
	<meta property="og:image" content="https://cumrapostasi.com/wp-content/uploads/2021/05/cmnstik_zyrt_2-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1709" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Yazan:">
	<meta name="twitter:data1" content="Büşra Ünlü">
	<meta name="twitter:label2" content="Tahmini okuma süresi">
	<meta name="twitter:data2" content="1 dakika">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":["Organization","Place"],"@id":"https://cumrapostasi.com/#organization","name":"\u00c7umra Postas\u0131 Gazetesi","url":"https://cumrapostasi.com/","sameAs":["https://www.facebook.com/Cumrapostasi"],"logo":{"@type":"ImageObject","@id":"https://cumrapostasi.com/#logo","inLanguage":"tr","url":"https://cumrapostasi.com/wp-content/uploads/2021/01/Untitled-1.png","width":164,"height":40,"caption":"\u00c7umra Postas\u0131 Gazetesi"},"image":{"@id":"https://cumrapostasi.com/#logo"},"location":{"@id":"https://cumrapostasi.com/cimnastikte-gururumuz-olan-elif-colak-baskan-altayla-bulustu/#local-place"},"address":{"@id":"https://cumrapostasi.com/cimnastikte-gururumuz-olan-elif-colak-baskan-altayla-bulustu/#local-place-address"}},{"@type":"WebSite","@id":"https://cumrapostasi.com/#website","url":"https://cumrapostasi.com/","name":"Cumrapostasi.com","description":"1984&#039;den Beri \u00c7umra&#039;n\u0131n Sesi","publisher":{"@id":"https://cumrapostasi.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://cumrapostasi.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"tr"},{"@type":"ImageObject","@id":"https://cumrapostasi.com/cimnastikte-gururumuz-olan-elif-colak-baskan-altayla-bulustu/#primaryimage","inLanguage":"tr","url":"https://cumrapostasi.com/wp-content/uploads/2021/05/cmnstik_zyrt_2-scaled.jpg","width":2560,"height":1709},{"@type":"WebPage","@id":"https://cumrapostasi.com/cimnastikte-gururumuz-olan-elif-colak-baskan-altayla-bulustu/#webpage","url":"https://cumrapostasi.com/cimnastikte-gururumuz-olan-elif-colak-baskan-altayla-bulustu/","name":"C\u0130MNAST\u0130KTE GURURUMUZ OLAN EL\u0130F \u00c7OLAK BA\u015eKAN ALTAY\u2019LA BULU\u015eTU - Cumrapostasi.com","isPartOf":{"@id":"https://cumrapostasi.com/#website"},"primaryImageOfPage":{"@id":"https://cumrapostasi.com/cimnastikte-gururumuz-olan-elif-colak-baskan-altayla-bulustu/#primaryimage"},"datePublished":"2021-05-12T06:57:18+00:00","dateModified":"2021-05-12T06:57:18+00:00","inLanguage":"tr","potentialAction":[{"@type":"ReadAction","target":["https://cumrapostasi.com/cimnastikte-gururumuz-olan-elif-colak-baskan-altayla-bulustu/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://cumrapostasi.com/cimnastikte-gururumuz-olan-elif-colak-baskan-altayla-bulustu/#article","isPartOf":{"@id":"https://cumrapostasi.com/cimnastikte-gururumuz-olan-elif-colak-baskan-altayla-bulustu/#webpage"},"author":{"@id":"https://cumrapostasi.com/#/schema/person/8f689ac30b63970cf74a02c093c90c4e"},"headline":"C\u0130MNAST\u0130KTE GURURUMUZ OLAN EL\u0130F \u00c7OLAK BA\u015eKAN ALTAY\u2019LA BULU\u015eTU","datePublished":"2021-05-12T06:57:18+00:00","dateModified":"2021-05-12T06:57:18+00:00","mainEntityOfPage":{"@id":"https://cumrapostasi.com/cimnastikte-gururumuz-olan-elif-colak-baskan-altayla-bulustu/#webpage"},"commentCount":0,"publisher":{"@id":"https://cumrapostasi.com/#organization"},"image":{"@id":"https://cumrapostasi.com/cimnastikte-gururumuz-olan-elif-colak-baskan-altayla-bulustu/#primaryimage"},"articleSection":"\u00c7umra Haber,Spor","inLanguage":"tr","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://cumrapostasi.com/cimnastikte-gururumuz-olan-elif-colak-baskan-altayla-bulustu/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://cumrapostasi.com/#organization"}},{"@type":"Person","@id":"https://cumrapostasi.com/#/schema/person/8f689ac30b63970cf74a02c093c90c4e","name":"B\u00fc\u015fra \u00dcnl\u00fc","image":{"@type":"ImageObject","@id":"https://cumrapostasi.com/#personlogo","inLanguage":"tr","url":"https://secure.gravatar.com/avatar/6b325ea019bf6735a929e6a80ab97c72?s=96&d=mm&r=g","caption":"B\u00fc\u015fra \u00dcnl\u00fc"},"sameAs":["https://cumrapostasi.com"]},{"@type":"Place","@id":"https://cumrapostasi.com/cimnastikte-gururumuz-olan-elif-colak-baskan-altayla-bulustu/#local-place","address":{"@type":"PostalAddress","@id":"https://cumrapostasi.com/cimnastikte-gururumuz-olan-elif-colak-baskan-altayla-bulustu/#local-place-address","streetAddress":"","addressLocality":"","postalCode":"","addressRegion":"","addressCountry":""},"geo":{"@type":"GeoCoordinates","latitude":"","longitude":""},"openingHoursSpecification":[{"@type":"OpeningHoursSpecification","dayOfWeek":["Monday","Tuesday","Wednesday","Thursday","Friday","Saturday","Sunday"],"opens":"09:00","closes":"17:00"}]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cumrapostasi.com &raquo; CİMNASTİKTE GURURUMUZ OLAN  ELİF ÇOLAK BAŞKAN ALTAY’LA BULUŞTU yorum beslemesi" href="https://cumrapostasi.com/cimnastikte-gururumuz-olan-elif-colak-baskan-altayla-bulustu/feed/" />
<link rel="https://api.w.org/" href="https://cumrapostasi.com/wp-json/" /><link rel="alternate" type="application/json" href="https://cumrapostasi.com/wp-json/wp/v2/posts/1502" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cumrapostasi.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cumrapostasi.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://cumrapostasi.com/?p=1502' />
<link rel="alternate" type="application/json+oembed" href="https://cumrapostasi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcumrapostasi.com%2Fcimnastikte-gururumuz-olan-elif-colak-baskan-altayla-bulustu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cumrapostasi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcumrapostasi.com%2Fcimnastikte-gururumuz-olan-elif-colak-baskan-altayla-bulustu%2F&#038;format=xml" />
<link rel="amphtml" href="https://cumrapostasi.com/cimnastikte-gururumuz-olan-elif-colak-baskan-altayla-bulustu/amp">    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(71214622, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/71214622" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->    <script data-ad-client="ca-pub-6709567651420134" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>    <link rel="Shortcut Icon" href="https://cumrapostasi.com/wp-content/uploads/2021/01/favicon-16x16-1.png" type="image/x-icon">
    <link rel="stylesheet" href="https://cumrapostasi.com/wp-content/themes/haberadam/Css/styles.css" />
    <link rel="stylesheet" href="https://cumrapostasi.com/wp-content/themes/haberadam/Css/owl.carousel.min.css">
          <link rel="stylesheet" href="https://cumrapostasi.com/wp-content/themes/haberadam/icon/style.css" />

      <link rel="stylesheet" href="https://cumrapostasi.com/wp-content/themes/haberadam/Css/theme_style.css">
    

    <link rel="preload" href="https://cumrapostasi.com/wp-content/themes/haberadam/fonts/barlow-regular.woff2" as="font" crossorigin>
    <link rel="preload" href="https://cumrapostasi.com/wp-content/themes/haberadam/fonts/barlow-medium.woff2" as="font" crossorigin>
    <link rel="preload" href="https://cumrapostasi.com/wp-content/themes/haberadam/fonts/barlow-semibold.woff2" as="font" crossorigin>
    <link rel="preload" href="https://cumrapostasi.com/wp-content/themes/haberadam/fonts/barlow-bold.woff2" as="font" crossorigin>
    <link rel="preload" href="https://cumrapostasi.com/wp-content/themes/haberadam/fonts/barlow-regular2.woff2" as="font" crossorigin>
    <link rel="preload" href="https://cumrapostasi.com/wp-content/themes/haberadam/fonts/barlow-medium2.woff2" as="font" crossorigin>
    <link rel="preload" href="https://cumrapostasi.com/wp-content/themes/haberadam/fonts/barlow-semibold2.woff2" as="font" crossorigin>
    <link rel="preload" href="https://cumrapostasi.com/wp-content/themes/haberadam/fonts/barlow-bold2.woff2" as="font" crossorigin>
    <style>
    @font-face {
        font-family: 'Barlow';
        font-style: normal;
        font-weight: 400;
        src: url(https://cumrapostasi.com/wp-content/themes/haberadam/fonts/barlow-regular.woff2) format('woff2');
        unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
        font-display: swap;
    }
    @font-face {
        font-family: 'Barlow';
        font-style: normal;
        font-weight: 500;
        src: url(https://cumrapostasi.com/wp-content/themes/haberadam/fonts/barlow-medium.woff2) format('woff2');
        unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
        font-display: swap;
      }
      @font-face {
        font-family: 'Barlow';
        font-style: normal;
        font-weight: 600;
        src: url(https://cumrapostasi.com/wp-content/themes/haberadam/fonts/barlow-semibold.woff2) format('woff2');
        unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
        font-display: swap;
      }
      @font-face {
        font-family: 'Barlow';
        font-style: normal;
        font-weight: 700;
        src: url(https://cumrapostasi.com/wp-content/themes/haberadam/fonts/barlow-bold.woff2) format('woff2');
        unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
        font-display: swap;
      }
      @font-face {
          font-family: 'Barlow';
          font-style: normal;
          font-weight: 400;
          src: url(https://cumrapostasi.com/wp-content/themes/haberadam/fonts/barlow-regular2.woff2) format('woff2');
          unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
          font-display: swap;
      }
      @font-face {
          font-family: 'Barlow';
          font-style: normal;
          font-weight: 500;
          src: url(https://cumrapostasi.com/wp-content/themes/haberadam/fonts/barlow-medium2.woff2) format('woff2');
          unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
          font-display: swap;
        }
        @font-face {
          font-family: 'Barlow';
          font-style: normal;
          font-weight: 600;
          src: url(https://cumrapostasi.com/wp-content/themes/haberadam/fonts/barlow-semibold2.woff2) format('woff2');
          unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
          font-display: swap;
        }
        @font-face {
          font-family: 'Barlow';
          font-style: normal;
          font-weight: 700;
          src: url(https://cumrapostasi.com/wp-content/themes/haberadam/fonts/barlow-bold2.woff2) format('woff2');
          unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
          font-display: swap;
        }
    </style>




    
    <script src="https://cumrapostasi.com/wp-content/themes/haberadam/js/jquery-3.3.1.min.js"></script>
    <style>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</style>

    <script> var ajaxurl = "https://cumrapostasi.com/wp-admin/admin-ajax.php";</script>
</head>

<body class=" hmfix  bgWhite mm-wrapper">
  <style media="screen">
  header .logo-pattern {
    display: none;
  }
</style>
<div class="header2after">

</div>
<header class="header2 withHeader3">
    <div class="hd-top">
        <div class="container">
            <div class="hd-top-in">
              <div class="logo-pattern">
</div>

<a href="https://cumrapostasi.com/" id="logo" class="desktop-logo"><img src="https://cumrapostasi.com/wp-content/uploads/2021/01/Untitled-1.png" class="logo-lzy" alt="Cumrapostasi.com" /></a>
<a href="https://cumrapostasi.com/" class="mobile-logo"><img src="https://cumrapostasi.com/wp-content/uploads/2021/01/Untitled-1.png" class="logo-lzy"  alt="Cumrapostasi.com" /></a>


                <div class="hd-top-left">
                                        <div class="htl-i">
                        <div class="htl-i-left up">
                            <span></span>
                            <span></span>
                            <span></span>
                        </div>

                        <div class="htl-i-right">
                            <span>DOLAR</span>
                            <b class="up"><u>%</u></b>
                        </div>
                    </div>

                    
                    <div class="htl-i">
                        <div class="htl-i-left up">
                            <span></span>
                            <span></span>
                            <span></span>
                        </div>
                        <div class="htl-i-right">
                            <span>EURO</span>
                            <b class="up"><u>%</u></b>
                        </div>
                    </div>

                    


                    
                    <div class="htl-i">
                        <div class="htl-i-left up">
                            <span></span>
                            <span></span>
                            <span></span>
                        </div>
                        <div class="htl-i-right">
                            <span>ALTIN</span>
                            <b class="up">490,36<u>0,27%</u></b>
                        </div>
                    </div>

                    
                                        <div class="htl-i htlison">
                        <div class="htl-i-left up">
                            <span></span>
                            <span></span>
                            <span></span>
                        </div>
                        <div class="htl-i-right">
                            <span>BITCOIN</span>
                            <b class="up">473464<u>2,50%</u></b>
                        </div>
                    </div>
                    <div class="header-top-right">
                        <div class="wheat">
                            <div class="weatherStatus">
                                <i class="acik"></i>
                                <div class="hwwi-flex">
                                    <div class="hwwi-top">
                                        <span>Konya</span>
                                    </div>
                                    <div class="hwwi-bottom">
                                        <span>20°</span>
                                        <p>AÇIK</p>
                                    </div>
                                </div>
                            </div>

                            <div class="wheatall" style="visibility: hidden;opacity: 0;transform: translateY(18px);">
                              <div class="selectli-place">
                                <input type="text" name="" value="" placeholder="Şehir Ara">
                                <img src="https://cumrapostasi.com/wp-content/themes/haberadam/img/icons/search.png" alt="s" class="des-g">
                              </div>
                                <ul>
                                                                            <li data-city="adana" onclick="getWeather(1)">Adana</li>
                                                                            <li data-city="adiyaman" onclick="getWeather(2)">Adıyaman</li>
                                                                            <li data-city="afyonkarahisar" onclick="getWeather(3)">Afyonkarahisar</li>
                                                                            <li data-city="agri" onclick="getWeather(4)">Ağrı</li>
                                                                            <li data-city="amasya" onclick="getWeather(5)">Amasya</li>
                                                                            <li data-city="ankara" onclick="getWeather(6)">Ankara</li>
                                                                            <li data-city="antalya" onclick="getWeather(7)">Antalya</li>
                                                                            <li data-city="artvin" onclick="getWeather(8)">Artvin</li>
                                                                            <li data-city="aydin" onclick="getWeather(9)">Aydın</li>
                                                                            <li data-city="balikesir" onclick="getWeather(10)">Balıkesir</li>
                                                                            <li data-city="bilecik" onclick="getWeather(11)">Bilecik</li>
                                                                            <li data-city="bingol" onclick="getWeather(12)">Bingöl</li>
                                                                            <li data-city="bitlis" onclick="getWeather(13)">Bitlis</li>
                                                                            <li data-city="bolu" onclick="getWeather(14)">Bolu</li>
                                                                            <li data-city="burdur" onclick="getWeather(15)">Burdur</li>
                                                                            <li data-city="bursa" onclick="getWeather(16)">Bursa</li>
                                                                            <li data-city="canakkale" onclick="getWeather(17)">Çanakkale</li>
                                                                            <li data-city="cankiri" onclick="getWeather(18)">Çankırı</li>
                                                                            <li data-city="corum" onclick="getWeather(19)">Çorum</li>
                                                                            <li data-city="denizli" onclick="getWeather(20)">Denizli</li>
                                                                            <li data-city="diyarbakir" onclick="getWeather(21)">Diyarbakır</li>
                                                                            <li data-city="edirne" onclick="getWeather(22)">Edirne</li>
                                                                            <li data-city="elazig" onclick="getWeather(23)">Elazığ</li>
                                                                            <li data-city="erzincan" onclick="getWeather(24)">Erzincan</li>
                                                                            <li data-city="erzurum" onclick="getWeather(25)">Erzurum</li>
                                                                            <li data-city="eskisehir" onclick="getWeather(26)">Eskişehir</li>
                                                                            <li data-city="gaziantep" onclick="getWeather(27)">Gaziantep</li>
                                                                            <li data-city="giresun" onclick="getWeather(28)">Giresun</li>
                                                                            <li data-city="gumushane" onclick="getWeather(29)">Gümüşhane</li>
                                                                            <li data-city="hakkari" onclick="getWeather(30)">Hakkâri</li>
                                                                            <li data-city="hatay" onclick="getWeather(31)">Hatay</li>
                                                                            <li data-city="isparta" onclick="getWeather(32)">Isparta</li>
                                                                            <li data-city="mersin" onclick="getWeather(33)">Mersin</li>
                                                                            <li data-city="istanbul" onclick="getWeather(34)">İstanbul</li>
                                                                            <li data-city="izmir" onclick="getWeather(35)">İzmir</li>
                                                                            <li data-city="kars" onclick="getWeather(36)">Kars</li>
                                                                            <li data-city="kastamonu" onclick="getWeather(37)">Kastamonu</li>
                                                                            <li data-city="kayseri" onclick="getWeather(38)">Kayseri</li>
                                                                            <li data-city="kirklareli" onclick="getWeather(39)">Kırklareli</li>
                                                                            <li data-city="kirsehir" onclick="getWeather(40)">Kırşehir</li>
                                                                            <li data-city="kocaeli" onclick="getWeather(41)">Kocaeli</li>
                                                                            <li data-city="konya" onclick="getWeather(42)">Konya</li>
                                                                            <li data-city="kutahya" onclick="getWeather(43)">Kütahya</li>
                                                                            <li data-city="malatya" onclick="getWeather(44)">Malatya</li>
                                                                            <li data-city="manisa" onclick="getWeather(45)">Manisa</li>
                                                                            <li data-city="kahramanmaras" onclick="getWeather(46)">Kahramanmaraş</li>
                                                                            <li data-city="mardin" onclick="getWeather(47)">Mardin</li>
                                                                            <li data-city="mugla" onclick="getWeather(48)">Muğla</li>
                                                                            <li data-city="mus" onclick="getWeather(49)">Muş</li>
                                                                            <li data-city="nevsehir" onclick="getWeather(50)">Nevşehir</li>
                                                                            <li data-city="nigde" onclick="getWeather(51)">Niğde</li>
                                                                            <li data-city="ordu" onclick="getWeather(52)">Ordu</li>
                                                                            <li data-city="rize" onclick="getWeather(53)">Rize</li>
                                                                            <li data-city="sakarya" onclick="getWeather(54)">Sakarya</li>
                                                                            <li data-city="samsun" onclick="getWeather(55)">Samsun</li>
                                                                            <li data-city="siirt" onclick="getWeather(56)">Siirt</li>
                                                                            <li data-city="sinop" onclick="getWeather(57)">Sinop</li>
                                                                            <li data-city="sivas" onclick="getWeather(58)">Sivas</li>
                                                                            <li data-city="tekirdag" onclick="getWeather(59)">Tekirdağ</li>
                                                                            <li data-city="tokat" onclick="getWeather(60)">Tokat</li>
                                                                            <li data-city="trabzon" onclick="getWeather(61)">Trabzon</li>
                                                                            <li data-city="tunceli" onclick="getWeather(62)">Tunceli</li>
                                                                            <li data-city="sanliurfa" onclick="getWeather(63)">Şanlıurfa</li>
                                                                            <li data-city="usak" onclick="getWeather(64)">Uşak</li>
                                                                            <li data-city="van" onclick="getWeather(65)">Van</li>
                                                                            <li data-city="yozgat" onclick="getWeather(66)">Yozgat</li>
                                                                            <li data-city="zonguldak" onclick="getWeather(67)">Zonguldak</li>
                                                                            <li data-city="aksaray" onclick="getWeather(68)">Aksaray</li>
                                                                            <li data-city="bayburt" onclick="getWeather(69)">Bayburt</li>
                                                                            <li data-city="karaman" onclick="getWeather(70)">Karaman</li>
                                                                            <li data-city="kirikkale" onclick="getWeather(71)">Kırıkkale</li>
                                                                            <li data-city="batman" onclick="getWeather(72)">Batman</li>
                                                                            <li data-city="sirnak" onclick="getWeather(73)">Şırnak</li>
                                                                            <li data-city="bartin" onclick="getWeather(74)">Bartın</li>
                                                                            <li data-city="ardahan" onclick="getWeather(75)">Ardahan</li>
                                                                            <li data-city="igdir" onclick="getWeather(76)">Iğdır</li>
                                                                            <li data-city="yalova" onclick="getWeather(77)">Yalova</li>
                                                                            <li data-city="karabuk" onclick="getWeather(78)">Karabük</li>
                                                                            <li data-city="kilis" onclick="getWeather(79)">Kilis</li>
                                                                            <li data-city="osmaniye" onclick="getWeather(80)">Osmaniye</li>
                                                                            <li data-city="duzce" onclick="getWeather(81)">Düzce</li>
                                                                    </ul>
                            </div>
                        </div>
                        <div class="header2-vakit">
                            <span>12:53</span>
                            <p>ÖĞLE'YE KALAN SÜRE</p>
                        </div>
                    </div>
                </div>
                <div class="hd-top-right">
                    <div class="header-bottom-right-options">
                        
<ul>

    <li class="hdr-s" ><a href="javascript:;">
      <svg id="asd" class="des-g" data-name="Layer 1" xmlns="https://www.w3.org/2000/svg" width="17" height="19" viewBox="0 0 23.08 23.2"><path d="M15.39,15.39l7,7.11ZM1,9.09a8.09,8.09,0,1,1,8.09,8.08A8.09,8.09,0,0,1,1,9.09Z" transform="translate(0 0)" style="fill:none;stroke:#222;stroke-linecap:round;stroke-width:2px"></path></svg>
            <!--<img src="https://cumrapostasi.com/wp-content/themes/haberadam/img/icons/searchw.png" alt="s" class="mb-g">-->

            <svg id="asd" class="mobileg-g" data-name="Layer 1" xmlns="https://www.w3.org/2000/svg" width="17" height="19" viewBox="0 0 23.08 23.2"><path d="M15.39,15.39l7,7.11ZM1,9.09a8.09,8.09,0,1,1,8.09,8.08A8.09,8.09,0,0,1,1,9.09Z" transform="translate(0 0)" style="fill:none;stroke:#fff;stroke-linecap:round;stroke-width:2px"></path></svg>
        </a>
        <div class="header-search-form" style="visibility: hidden;opacity: 0;transform: translateY(10px);">
            <div class="container">
                <div class="hsf-in">
                    <form class="" action="https://cumrapostasi.com/" method="get">
                        <input type="text" name="s" placeholder="Ne aramak istersiniz?">
                          <div class="s-close">
                            <svg width="12" height="12" version="1.1" id="Capa_1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" x="0px" y="0px"
                               viewBox="0 0 47.971 47.971" style="enable-background:new 0 0 47.971 47.971;" xml:space="preserve">
                            <g>
                              <path d="M28.228,23.986L47.092,5.122c1.172-1.171,1.172-3.071,0-4.242c-1.172-1.172-3.07-1.172-4.242,0L23.986,19.744L5.121,0.88
                                c-1.172-1.172-3.07-1.172-4.242,0c-1.172,1.171-1.172,3.071,0,4.242l18.865,18.864L0.879,42.85c-1.172,1.171-1.172,3.071,0,4.242
                                C1.465,47.677,2.233,47.97,3,47.97s1.535-0.293,2.121-0.879l18.865-18.864L42.85,47.091c0.586,0.586,1.354,0.879,2.121,0.879
                                s1.535-0.293,2.121-0.879c1.172-1.171,1.172-3.071,0-4.242L28.228,23.986z" fill="#222"/>
                            </g>
                            <g>
                            </g>
                            <g>
                            </g>
                            <g>
                            </g>
                            <g>
                            </g>
                            <g>
                            </g>
                            <g>
                            </g>
                            <g>
                            </g>
                            <g>
                            </g>
                            <g>
                            </g>
                            <g>
                            </g>
                            <g>
                            </g>
                            <g>
                            </g>
                            <g>
                            </g>
                            <g>
                            </g>
                            <g>
                            </g>
                            </svg>

                          </div>
                    </form>
                </div>
            </div>
        </div>
    </li>
    <li >
                        <a href="https://cumrapostasi.com/giris">
                    <svg xmlns="https://www.w3.org/2000/svg" class="des-g" width="17" height="18" viewBox="0 0 18 20"><path d="M1683,42V40a4,4,0,0,0-4-4h-6a4,4,0,0,0-4,4v2h-2V40a6,6,0,0,1,6-6h6a6,6,0,0,1,6,6v2Zm-12-15a5,5,0,1,1,5,5A5,5,0,0,1,1671,27Zm2,0a3,3,0,1,0,3-3A3,3,0,0,0,1673,27Z" transform="translate(-1667 -22)" fill="#222"/></svg>
                                        <svg xmlns="https://www.w3.org/2000/svg" class="mobileg-g" width="17" height="18" viewBox="0 0 18 20"><path d="M1683,42V40a4,4,0,0,0-4-4h-6a4,4,0,0,0-4,4v2h-2V40a6,6,0,0,1,6-6h6a6,6,0,0,1,6,6v2Zm-12-15a5,5,0,1,1,5,5A5,5,0,0,1,1671,27Zm2,0a3,3,0,1,0,3-3A3,3,0,0,0,1673,27Z" transform="translate(-1667 -22)" fill="#fff"/></svg>
            </a></li>
    <li >
        <div class="hamburger m-toggle">
            <div class="hamburger-in">
                <span></span>
                <span></span>
                <span></span>
            </div>
        </div>
    </li>
</ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="hd-bot">
        <div class="container">
            <div class="hd-bot-flex">
                <div class="hd-bot-right">
                    <nav>
                        <ul id="menu-ust-menu" class="menu"><li id="menu-item-106" class="menu-attr red2 menu-item menu-item-type-post_type menu-item-object-page menu-item-106"><a title="SICAK" href="https://cumrapostasi.com/son-dakika/">Son Dakika</a></li>
<li id="menu-item-107" class="menu-attr purple2 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-107"><a title="DİĞER">Servisler</a>
<ul class="sub-menu">
	<li id="menu-item-344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-344"><a href="https://cumrapostasi.com/yayin-akislari/">Yayın Akışları</a></li>
	<li id="menu-item-343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-343"><a href="https://cumrapostasi.com/hava-durumu/">Hava Durumu</a></li>
	<li id="menu-item-116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116"><a href="https://cumrapostasi.com/nobetci-eczaneler/">Nöbetçi Eczaneler</a></li>
	<li id="menu-item-342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-342"><a href="https://cumrapostasi.com/canli-tv/">Canlı Tv</a></li>
	<li id="menu-item-345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-345"><a href="https://cumrapostasi.com/yol-durumu/">Yol Durumu</a></li>
	<li id="menu-item-341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341"><a href="https://cumrapostasi.com/canli-borsa/">Canlı Borsa</a></li>
	<li id="menu-item-118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118"><a href="https://cumrapostasi.com/namaz-vakitleri/">Namaz Vakitleri</a></li>
	<li id="menu-item-119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="https://cumrapostasi.com/puan-durumu/">Puan Durumu</a></li>
	<li id="menu-item-120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120"><a href="https://cumrapostasi.com/kripto-paralar/">Kripto Paralar</a></li>
	<li id="menu-item-121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121"><a href="https://cumrapostasi.com/dovizler/">Dövizler</a></li>
	<li id="menu-item-122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122"><a href="https://cumrapostasi.com/hisseler/">Hisseler</a></li>
	<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="https://cumrapostasi.com/altinlar/">Altınlar</a></li>
	<li id="menu-item-124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124"><a href="https://cumrapostasi.com/pariteler/">Pariteler</a></li>
</ul>
</li>
<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="https://cumrapostasi.com/kat/gundem/">Gündem</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href="https://cumrapostasi.com/kat/ekonomi/">Ekonomi</a></li>
<li id="menu-item-1051" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1051"><a href="https://cumrapostasi.com/kat/cumra-haber/">Çumra Haber</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="https://cumrapostasi.com/kat/spor/">Spor</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-130"><a href="https://cumrapostasi.com/kat/foto-galeri/">Foto Galeri</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132"><a href="https://cumrapostasi.com/yazarlar/">Yazarlar</a></li>
<li id="menu-item-1028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1028"><a href="https://cumrapostasi.com/gazeteler/?gazete=cumrapostasi">Gazeteler</a></li>
</ul>                    </nav>
                </div>
                <div class="hd-top-right">
                    <div class="header-bottom-right-options">
                        
<ul>

    <li class="hdr-s" ><a href="javascript:;">
      <svg id="asd" class="des-g" data-name="Layer 1" xmlns="https://www.w3.org/2000/svg" width="17" height="19" viewBox="0 0 23.08 23.2"><path d="M15.39,15.39l7,7.11ZM1,9.09a8.09,8.09,0,1,1,8.09,8.08A8.09,8.09,0,0,1,1,9.09Z" transform="translate(0 0)" style="fill:none;stroke:#222;stroke-linecap:round;stroke-width:2px"></path></svg>
            <!--<img src="https://cumrapostasi.com/wp-content/themes/haberadam/img/icons/searchw.png" alt="s" class="mb-g">-->

            <svg id="asd" class="mobileg-g" data-name="Layer 1" xmlns="https://www.w3.org/2000/svg" width="17" height="19" viewBox="0 0 23.08 23.2"><path d="M15.39,15.39l7,7.11ZM1,9.09a8.09,8.09,0,1,1,8.09,8.08A8.09,8.09,0,0,1,1,9.09Z" transform="translate(0 0)" style="fill:none;stroke:#fff;stroke-linecap:round;stroke-width:2px"></path></svg>
        </a>
        <div class="header-search-form" style="visibility: hidden;opacity: 0;transform: translateY(10px);">
            <div class="container">
                <div class="hsf-in">
                    <form class="" action="https://cumrapostasi.com/" method="get">
                        <input type="text" name="s" placeholder="Ne aramak istersiniz?">
                          <div class="s-close">
                            <svg width="12" height="12" version="1.1" id="Capa_1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" x="0px" y="0px"
                               viewBox="0 0 47.971 47.971" style="enable-background:new 0 0 47.971 47.971;" xml:space="preserve">
                            <g>
                              <path d="M28.228,23.986L47.092,5.122c1.172-1.171,1.172-3.071,0-4.242c-1.172-1.172-3.07-1.172-4.242,0L23.986,19.744L5.121,0.88
                                c-1.172-1.172-3.07-1.172-4.242,0c-1.172,1.171-1.172,3.071,0,4.242l18.865,18.864L0.879,42.85c-1.172,1.171-1.172,3.071,0,4.242
                                C1.465,47.677,2.233,47.97,3,47.97s1.535-0.293,2.121-0.879l18.865-18.864L42.85,47.091c0.586,0.586,1.354,0.879,2.121,0.879
                                s1.535-0.293,2.121-0.879c1.172-1.171,1.172-3.071,0-4.242L28.228,23.986z" fill="#222"/>
                            </g>
                            <g>
                            </g>
                            <g>
                            </g>
                            <g>
                            </g>
                            <g>
                            </g>
                            <g>
                            </g>
                            <g>
                            </g>
                            <g>
                            </g>
                            <g>
                            </g>
                            <g>
                            </g>
                            <g>
                            </g>
                            <g>
                            </g>
                            <g>
                            </g>
                            <g>
                            </g>
                            <g>
                            </g>
                            <g>
                            </g>
                            </svg>

                          </div>
                    </form>
                </div>
            </div>
        </div>
    </li>
    <li >
                        <a href="https://cumrapostasi.com/giris">
                    <svg xmlns="https://www.w3.org/2000/svg" class="des-g" width="17" height="18" viewBox="0 0 18 20"><path d="M1683,42V40a4,4,0,0,0-4-4h-6a4,4,0,0,0-4,4v2h-2V40a6,6,0,0,1,6-6h6a6,6,0,0,1,6,6v2Zm-12-15a5,5,0,1,1,5,5A5,5,0,0,1,1671,27Zm2,0a3,3,0,1,0,3-3A3,3,0,0,0,1673,27Z" transform="translate(-1667 -22)" fill="#222"/></svg>
                                        <svg xmlns="https://www.w3.org/2000/svg" class="mobileg-g" width="17" height="18" viewBox="0 0 18 20"><path d="M1683,42V40a4,4,0,0,0-4-4h-6a4,4,0,0,0-4,4v2h-2V40a6,6,0,0,1,6-6h6a6,6,0,0,1,6,6v2Zm-12-15a5,5,0,1,1,5,5A5,5,0,0,1,1671,27Zm2,0a3,3,0,1,0,3-3A3,3,0,0,0,1673,27Z" transform="translate(-1667 -22)" fill="#fff"/></svg>
            </a></li>
    <li >
        <div class="hamburger m-toggle">
            <div class="hamburger-in">
                <span></span>
                <span></span>
                <span></span>
            </div>
        </div>
    </li>
</ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="mobileSearch">
      <div class="mobileSearch-close">
        <div class="mss-close">
                            <svg width="12" height="12" version="1.1" id="Capa_1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 47.971 47.971" style="enable-background:new 0 0 47.971 47.971;" xml:space="preserve">
                            <g>
                              <path d="M28.228,23.986L47.092,5.122c1.172-1.171,1.172-3.071,0-4.242c-1.172-1.172-3.07-1.172-4.242,0L23.986,19.744L5.121,0.88
                                c-1.172-1.172-3.07-1.172-4.242,0c-1.172,1.171-1.172,3.071,0,4.242l18.865,18.864L0.879,42.85c-1.172,1.171-1.172,3.071,0,4.242
                                C1.465,47.677,2.233,47.97,3,47.97s1.535-0.293,2.121-0.879l18.865-18.864L42.85,47.091c0.586,0.586,1.354,0.879,2.121,0.879
                                s1.535-0.293,2.121-0.879c1.172-1.171,1.172-3.071,0-4.242L28.228,23.986z" fill="#222"></path>
                              </g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g>
                            </svg>

                          </div>
      </div>
      <div class="mobileSearch-top">
        <form method="get" action="/arama/">
        <div class="mobileSearch-flex">
            <button type="submit">
                <svg id="asdf" data-name="Layer 1" xmlns="https://www.w3.org/2000/svg" width="17" height="19" viewBox="0 0 23.08 23.2"><path d="M15.39,15.39l7,7.11ZM1,9.09a8.09,8.09,0,1,1,8.09,8.08A8.09,8.09,0,0,1,1,9.09Z" transform="translate(0 0)" style="fill:none;stroke:#fff;stroke-linecap:round;stroke-width:2px"></path></svg>
            </button>
            <input type="text" name="q" placeholder="Hızlı Ara" required="">
        </div>
    </form>
      </div>
      <div class="mobileSearch-bottom">
        <ul>
                            <li>
                    <a href="https://cumrapostasi.com/tag/yatirim/"><svg version="1.1" id="Capa_1" width="12px" height="12px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                                                  viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
              <g><g>
                      <path d="M506.134,241.843c-0.006-0.006-0.011-0.013-0.018-0.019l-104.504-104c-7.829-7.791-20.492-7.762-28.285,0.068
                    c-7.792,7.829-7.762,20.492,0.067,28.284L443.558,236H20c-11.046,0-20,8.954-20,20c0,11.046,8.954,20,20,20h423.557
                    l-70.162,69.824c-7.829,7.792-7.859,20.455-0.067,28.284c7.793,7.831,20.457,7.858,28.285,0.068l104.504-104
                    c0.006-0.006,0.011-0.013,0.018-0.019C513.968,262.339,513.943,249.635,506.134,241.843z"/>
                  </g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg>
                        Yatırım</a>
                </li>
                            <li>
                    <a href="https://cumrapostasi.com/tag/yakin/"><svg version="1.1" id="Capa_1" width="12px" height="12px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                                                  viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
              <g><g>
                      <path d="M506.134,241.843c-0.006-0.006-0.011-0.013-0.018-0.019l-104.504-104c-7.829-7.791-20.492-7.762-28.285,0.068
                    c-7.792,7.829-7.762,20.492,0.067,28.284L443.558,236H20c-11.046,0-20,8.954-20,20c0,11.046,8.954,20,20,20h423.557
                    l-70.162,69.824c-7.829,7.792-7.859,20.455-0.067,28.284c7.793,7.831,20.457,7.858,28.285,0.068l104.504-104
                    c0.006-0.006,0.011-0.013,0.018-0.019C513.968,262.339,513.943,249.635,506.134,241.843z"/>
                  </g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg>
                        Yakın</a>
                </li>
                            <li>
                    <a href="https://cumrapostasi.com/tag/whatsapp/"><svg version="1.1" id="Capa_1" width="12px" height="12px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                                                  viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
              <g><g>
                      <path d="M506.134,241.843c-0.006-0.006-0.011-0.013-0.018-0.019l-104.504-104c-7.829-7.791-20.492-7.762-28.285,0.068
                    c-7.792,7.829-7.762,20.492,0.067,28.284L443.558,236H20c-11.046,0-20,8.954-20,20c0,11.046,8.954,20,20,20h423.557
                    l-70.162,69.824c-7.829,7.792-7.859,20.455-0.067,28.284c7.793,7.831,20.457,7.858,28.285,0.068l104.504-104
                    c0.006-0.006,0.011-0.013,0.018-0.019C513.968,262.339,513.943,249.635,506.134,241.843z"/>
                  </g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg>
                        Whatsapp</a>
                </li>
                            <li>
                    <a href="https://cumrapostasi.com/tag/wechat/"><svg version="1.1" id="Capa_1" width="12px" height="12px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                                                  viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
              <g><g>
                      <path d="M506.134,241.843c-0.006-0.006-0.011-0.013-0.018-0.019l-104.504-104c-7.829-7.791-20.492-7.762-28.285,0.068
                    c-7.792,7.829-7.762,20.492,0.067,28.284L443.558,236H20c-11.046,0-20,8.954-20,20c0,11.046,8.954,20,20,20h423.557
                    l-70.162,69.824c-7.829,7.792-7.859,20.455-0.067,28.284c7.793,7.831,20.457,7.858,28.285,0.068l104.504-104
                    c0.006-0.006,0.011-0.013,0.018-0.019C513.968,262.339,513.943,249.635,506.134,241.843z"/>
                  </g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg>
                        WeChat</a>
                </li>
                            <li>
                    <a href="https://cumrapostasi.com/tag/vucut-gelistirme/"><svg version="1.1" id="Capa_1" width="12px" height="12px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                                                  viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
              <g><g>
                      <path d="M506.134,241.843c-0.006-0.006-0.011-0.013-0.018-0.019l-104.504-104c-7.829-7.791-20.492-7.762-28.285,0.068
                    c-7.792,7.829-7.762,20.492,0.067,28.284L443.558,236H20c-11.046,0-20,8.954-20,20c0,11.046,8.954,20,20,20h423.557
                    l-70.162,69.824c-7.829,7.792-7.859,20.455-0.067,28.284c7.793,7.831,20.457,7.858,28.285,0.068l104.504-104
                    c0.006-0.006,0.011-0.013,0.018-0.019C513.968,262.339,513.943,249.635,506.134,241.843z"/>
                  </g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg>
                        vücut geliştirme</a>
                </li>
                            <li>
                    <a href="https://cumrapostasi.com/tag/voleybol/"><svg version="1.1" id="Capa_1" width="12px" height="12px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                                                  viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
              <g><g>
                      <path d="M506.134,241.843c-0.006-0.006-0.011-0.013-0.018-0.019l-104.504-104c-7.829-7.791-20.492-7.762-28.285,0.068
                    c-7.792,7.829-7.762,20.492,0.067,28.284L443.558,236H20c-11.046,0-20,8.954-20,20c0,11.046,8.954,20,20,20h423.557
                    l-70.162,69.824c-7.829,7.792-7.859,20.455-0.067,28.284c7.793,7.831,20.457,7.858,28.285,0.068l104.504-104
                    c0.006-0.006,0.011-0.013,0.018-0.019C513.968,262.339,513.943,249.635,506.134,241.843z"/>
                  </g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg>
                        voleybol</a>
                </li>
                            <li>
                    <a href="https://cumrapostasi.com/tag/uzay-istasyonu/"><svg version="1.1" id="Capa_1" width="12px" height="12px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                                                  viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
              <g><g>
                      <path d="M506.134,241.843c-0.006-0.006-0.011-0.013-0.018-0.019l-104.504-104c-7.829-7.791-20.492-7.762-28.285,0.068
                    c-7.792,7.829-7.762,20.492,0.067,28.284L443.558,236H20c-11.046,0-20,8.954-20,20c0,11.046,8.954,20,20,20h423.557
                    l-70.162,69.824c-7.829,7.792-7.859,20.455-0.067,28.284c7.793,7.831,20.457,7.858,28.285,0.068l104.504-104
                    c0.006-0.006,0.011-0.013,0.018-0.019C513.968,262.339,513.943,249.635,506.134,241.843z"/>
                  </g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg>
                        Uzay İstasyonu</a>
                </li>
                            <li>
                    <a href="https://cumrapostasi.com/tag/uzay/"><svg version="1.1" id="Capa_1" width="12px" height="12px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                                                  viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
              <g><g>
                      <path d="M506.134,241.843c-0.006-0.006-0.011-0.013-0.018-0.019l-104.504-104c-7.829-7.791-20.492-7.762-28.285,0.068
                    c-7.792,7.829-7.762,20.492,0.067,28.284L443.558,236H20c-11.046,0-20,8.954-20,20c0,11.046,8.954,20,20,20h423.557
                    l-70.162,69.824c-7.829,7.792-7.859,20.455-0.067,28.284c7.793,7.831,20.457,7.858,28.285,0.068l104.504-104
                    c0.006-0.006,0.011-0.013,0.018-0.019C513.968,262.339,513.943,249.635,506.134,241.843z"/>
                  </g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg>
                        Uzay</a>
                </li>
                            <li>
                    <a href="https://cumrapostasi.com/tag/twitter/"><svg version="1.1" id="Capa_1" width="12px" height="12px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                                                  viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
              <g><g>
                      <path d="M506.134,241.843c-0.006-0.006-0.011-0.013-0.018-0.019l-104.504-104c-7.829-7.791-20.492-7.762-28.285,0.068
                    c-7.792,7.829-7.762,20.492,0.067,28.284L443.558,236H20c-11.046,0-20,8.954-20,20c0,11.046,8.954,20,20,20h423.557
                    l-70.162,69.824c-7.829,7.792-7.859,20.455-0.067,28.284c7.793,7.831,20.457,7.858,28.285,0.068l104.504-104
                    c0.006-0.006,0.011-0.013,0.018-0.019C513.968,262.339,513.943,249.635,506.134,241.843z"/>
                  </g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg>
                        Twitter</a>
                </li>
                            <li>
                    <a href="https://cumrapostasi.com/tag/tv/"><svg version="1.1" id="Capa_1" width="12px" height="12px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                                                  viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
              <g><g>
                      <path d="M506.134,241.843c-0.006-0.006-0.011-0.013-0.018-0.019l-104.504-104c-7.829-7.791-20.492-7.762-28.285,0.068
                    c-7.792,7.829-7.762,20.492,0.067,28.284L443.558,236H20c-11.046,0-20,8.954-20,20c0,11.046,8.954,20,20,20h423.557
                    l-70.162,69.824c-7.829,7.792-7.859,20.455-0.067,28.284c7.793,7.831,20.457,7.858,28.285,0.068l104.504-104
                    c0.006-0.006,0.011-0.013,0.018-0.019C513.968,262.339,513.943,249.635,506.134,241.843z"/>
                  </g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg>
                        TV</a>
                </li>
                    </ul>
      </div>
    </div>
</header>
<script type="text/javascript">
$('nav ul li a').attr('title', '');

</script>

<div class="mobile-menu" style="transform: translate(-100%);visibility: hidden;">


    <div class="mobile-menu-header">
      <svg xmlns="https://www.w3.org/2000/svg" width="18" height="14" viewBox="0 0 14.001 10">
                                <path d="M1731,4269h10.637l-2.643,2.751,1.2,1.25,3.6-3.75h0l1.2-1.25-4.806-5-1.2,1.249,2.643,2.751H1731Z" transform="translate(-1731 -4263)" fill="#5c5c5c"></path>
                            </svg>
      <span>Mobil Menü</span>
    </div>
    <div class="mmh-bottom">
        <ul id="menu-mobil-menu" class="menu"><li id="menu-item-149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149"><a href="https://cumrapostasi.com/son-dakika/">Son Dakika</a></li>
<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150"><a href="https://cumrapostasi.com/kat/gundem/">Gündem</a></li>
<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151"><a href="https://cumrapostasi.com/kat/ekonomi/">Ekonomi</a></li>
<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152"><a href="https://cumrapostasi.com/kat/spor/">Spor</a></li>
<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153"><a href="https://cumrapostasi.com/kat/magazin/">Magazin</a></li>
<li id="menu-item-154" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-154"><a href="https://cumrapostasi.com/kat/foto-galeri/">Foto Galeri</a></li>
<li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155"><a href="https://cumrapostasi.com/kat/video-galeri/">Video Galeri</a></li>
<li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="https://cumrapostasi.com/amp/">AMP</a></li>
</ul>      <h3>UYGULAMALAR</h3>
        <ul id="menu-uygulamalar" class="menu"><li id="menu-item-426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-426"><a href="https://cumrapostasi.com/canli-borsa/">Canlı Borsa</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190"><a href="https://cumrapostasi.com/hava-durumu/">Hava Durumu</a></li>
<li id="menu-item-191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191"><a href="https://cumrapostasi.com/gazeteler/">Gazeteler</a></li>
<li id="menu-item-192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192"><a href="https://cumrapostasi.com/yol-durumu/">Yol Durumu</a></li>
<li id="menu-item-193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193"><a href="https://cumrapostasi.com/namaz-vakitleri/">Namaz Vakitleri</a></li>
<li id="menu-item-194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194"><a href="https://cumrapostasi.com/puan-durumu/">Puan Durumu</a></li>
<li id="menu-item-195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195"><a href="https://cumrapostasi.com/yazarlar/">Yazarlar</a></li>
<li id="menu-item-196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196"><a href="https://cumrapostasi.com/hisseler/">Hisseler</a></li>
<li id="menu-item-197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197"><a href="https://cumrapostasi.com/pariteler/">Pariteler</a></li>
<li id="menu-item-198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198"><a href="https://cumrapostasi.com/kripto-paralar/">Kripto Paralar</a></li>
<li id="menu-item-199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199"><a href="https://cumrapostasi.com/dovizler/">Dövizler</a></li>
<li id="menu-item-200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200"><a href="https://cumrapostasi.com/altinlar/">Altınlar</a></li>
</ul>      <h3>HESABIM</h3>
        <ul id="menu-hesabim" class="menu"><li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158"><a href="https://cumrapostasi.com/giris/">Giriş Yap</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="https://cumrapostasi.com/kayit-ol/">Kayıt Ol</a></li>
<li id="menu-item-160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160"><a href="https://cumrapostasi.com/kunye/">Künye</a></li>
</ul>
                    <div class="desk-menu-bottom-left">
              <ul>
                <li><a href="#mf" class="facebook"><i></i> </a> </li>
                <li><a href="#mt" class="twitter"><i></i> </a> </li>
                <li><a href="#mi" class="instagram"><i></i> </a> </li>
              </ul>
            </div>
            </div>
</div>

<div class="overlay"></div>
<div class="desk-menu">
    <div class="container">

        <div class="desk-menu-top">
            <ul>
                <li >HABERLER</li>
                <li id="menu-item-628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-628"><a href="https://cumrapostasi.com/yol-durumu-servisi/">Yol Durumu Servisi</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-629"><a href="https://cumrapostasi.com/yayin-akislari-servisi/">Yayın Akışları Servisi</a></li>
<li id="menu-item-630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-630"><a href="https://cumrapostasi.com/hava-durumu-servisi/">Hava Durumu Servisi</a></li>
<li id="menu-item-631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-631"><a href="https://cumrapostasi.com/nobetci-eczaneler/">Nöbetçi Eczaneler</a></li>
<li id="menu-item-632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-632"><a href="https://cumrapostasi.com/canli-tv-servisi/">Canlı Tv Servisi</a></li>
            </ul>

            <ul>
                <li >SERVİS 1</li>
                <li id="menu-item-186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186"><a href="https://cumrapostasi.com/nobetci-eczaneler/">Nöbetçi Eczaneler</a></li>
<li id="menu-item-188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188"><a href="https://cumrapostasi.com/son-dakika/">Son Dakika</a></li>
<li id="menu-item-528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-528"><a href="https://cumrapostasi.com/canli-tv/">Canlı Tv</a></li>
<li id="menu-item-558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-558"><a href="https://cumrapostasi.com/yayin-akislari/">Yayın Akışları</a></li>
<li id="menu-item-559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-559"><a href="https://cumrapostasi.com/yol-durumu/">Yol Durumu</a></li>
            </ul>

            <ul>
                <li >SERVİS 3</li>
                <li id="menu-item-464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-464"><a href="https://cumrapostasi.com/canli-borsa/">Canlı Borsa</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163"><a href="https://cumrapostasi.com/namaz-vakitleri/">Namaz Vakitleri</a></li>
<li id="menu-item-164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164"><a href="https://cumrapostasi.com/puan-durumu/">Puan Durumu</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-165"><a>Örnek Burç Yorumu</a></li>
            </ul>

            <ul>
                <li >FİNANSİF</li>
                <li id="menu-item-166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166"><a href="https://cumrapostasi.com/altinlar/">Altınlar</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167"><a href="https://cumrapostasi.com/dovizler/">Dövizler</a></li>
<li id="menu-item-168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168"><a href="https://cumrapostasi.com/hisseler/">Hisseler</a></li>
<li id="menu-item-169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169"><a href="https://cumrapostasi.com/kripto-paralar/">Kripto Paralar</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170"><a href="https://cumrapostasi.com/pariteler/">Pariteler</a></li>
            </ul>

            <ul>
                <li >İNTERAKTİF</li>
                <li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-178"><a href="https://cumrapostasi.com/kat/foto-galeri/">Foto Galeri</a></li>
<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="https://cumrapostasi.com/kat/video-galeri/">Video Galeri</a></li>
<li id="menu-item-180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180"><a href="https://cumrapostasi.com/yazarlar/">Yazarlar</a></li>
<li id="menu-item-182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182"><a href="https://cumrapostasi.com/son-dakika/">Sıcak Haber</a></li>
<li id="menu-item-943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-943"><a href="https://cumrapostasi.com/gazeteler/?gazete=cumrapostasi">Gazeteler</a></li>
            </ul>

            <ul>
                <li >HESAP</li>
                <li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171"><a href="https://cumrapostasi.com/giris/">Üye Giriş</a></li>
<li id="menu-item-172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172"><a href="https://cumrapostasi.com/kayit-ol/">Üye Kayıt</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="https://cumrapostasi.com/sifremi-unuttum/">Şifremi Unuttum</a></li>
            </ul>

            <ul>
                <li >DİĞER</li>
                <li id="menu-item-174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174"><a href="https://cumrapostasi.com/iletisim/">İletişim</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175"><a href="https://cumrapostasi.com/kunye/">Künye</a></li>
<li id="menu-item-176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176"><a href="https://cumrapostasi.com/hakkimizda/">Hakkımızda</a></li>
<li id="menu-item-177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177"><a>Reklam</a></li>
            </ul>
        </div>
                <div class="desk-menu-bottom">
            <div class="desk-menu-bottom-left">
                <ul>
                    <li><a href="#f" class="facebook"><i></i> </a> </li>
                    <li><a href="#t" class="twitter"><i></i> </a> </li>
                    <li><a href="#i" class="instagram"><i></i> </a> </li>
                </ul>
            </div>
            <div class="desk-menu-bottom-right">
                <ul>
                    <li><a href="https://cumrapostasi.com/category/foto-galeri/" class="galeriler">Galeriler <span><svg xmlns="https://www.w3.org/2000/svg" width="18" height="20" viewBox="0 0 30.001 30"><path d="M864,868a6,6,0,0,1-6-6V847a6,6,0,0,1,6-6c0-2.786,1.9-3.007,4.474-3.007.488,0,1,.007,1.526.007h6c.527,0,1.039-.007,1.526-.007,2.574,0,4.474.221,4.474,3.007a6,6,0,0,1,6,6v15a6,6,0,0,1-6,6Zm-3-21v15a3,3,0,0,0,3,3h18a3,3,0,0,0,3-3V847a3,3,0,0,0-3-3h-3v-2.946a12.86,12.86,0,0,0-1.473-.061l-.71,0-.816,0h-6l-.817,0-.709,0a12.891,12.891,0,0,0-1.474.061v2.946h-3A3,3,0,0,0,861,847Zm6,9a6,6,0,1,1,6,6A6,6,0,0,1,867,856Zm3,0a3,3,0,1,0,3-3A3,3,0,0,0,870,856Zm9-7.5a1.5,1.5,0,1,1,1.5,1.5A1.5,1.5,0,0,1,879,848.5Z" transform="translate(-858 -838)" fill="#9DA1A4"></path></svg></span> </a> </li>
                    <li><a href="https://cumrapostasi.com/category/video-galeri/" class="videolar">Videolar <span><svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="15" height="20" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 494.148 494.148" style="enable-background:new 0 0 494.148 494.148;">
<g>
	<g>
		<path fill="#9DA1A4" d="M405.284,201.188L130.804,13.28C118.128,4.596,105.356,0,94.74,0C74.216,0,61.52,16.472,61.52,44.044v406.124    c0,27.54,12.68,43.98,33.156,43.98c10.632,0,23.2-4.6,35.904-13.308l274.608-187.904c17.66-12.104,27.44-28.392,27.44-45.884    C432.632,229.572,422.964,213.288,405.284,201.188z"></path>
	</g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
</svg></span> </a> </li>
                    <li>
                      <a href="https://cumrapostasi.com/canli-borsa/" class="canliborsa">Canlı Borsa <span><svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" xmlns:svgjs="https://svgjs.com/svgjs" version="1.1" width="18" height="18" x="0" y="0" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512" xml:space="preserve" class="">
                      <g><g xmlns="https://www.w3.org/2000/svg"><path d="m512 482h-30v-302h-91v302h-30v-182h-90v182h-30v-242h-90v242h-30v-152h-91v152h-30v30h512z" fill="#9da1a4" data-original="#000000" style="" class=""/><path d="m512 120v-120h-121v30h69.789l-144.789 143.789-120-120-191.605 190.606 21.21 21.21 170.395-169.394 120 120 166-165v68.789z" fill="#9da1a4" data-original="#000000" style="" class=""/>
                    </g></g></svg></span> </a> </li>
                </ul>
            </div>
        </div>
            </div>
</div>



        <div class="alt-cat">

            <ul>

                
                                    <li><a href="https://cumrapostasi.com/kat/foto-galeri/doga/">Doğa</a></li>
                                    <li><a href="https://cumrapostasi.com/kat/foto-galeri/hayvanlar/">Hayvanlar</a></li>
                                    <li><a href="https://cumrapostasi.com/kat/foto-galeri/magazin-foto-galeri/">Magazin</a></li>
                                    <li><a href="https://cumrapostasi.com/kat/foto-galeri/otomobil/">Otomobil</a></li>
                                    <li><a href="https://cumrapostasi.com/kat/foto-galeri/spor-foto-galeri/">Spor</a></li>
                            </ul>
        </div>
         <style>
     #newsRead .bottom .left {
         padding-top: 0;
     }

     #newsRead .bottom .right>div>div:first-child {
         padding-top: 0;
     }

 .popularNewsBox {
    padding-top: 10px!important;
}
.sc-fively-1 {
    margin: 10px 0;
}
.mobileSearch-flex input {

     padding-top: 10px;
 }
 #newsRead .bottom .right {
   display: block!important;
 }
 .sc-left-tags {
    margin-top: 10px;
}

.haberSingle .bottom .sixNews .newsBox span,
#newsRead .bottom .left .commentForm {
  margin-top: 0;
}
 #newsRead .bottom .left a.ads {
   margin-bottom: 20px!important;
margin-top: 20px;
}

 #newsRead .bottom .left .detail>.cap {
    margin-bottom: 0!important;
}

.sc-options {
   margin-top: 15px;
	margin-bottom:5px;
}


 body {
    background-color: #E5E5E5!important;
 }

 div#newsRead {
   background-color: #fff;
   max-width: 1080px;
   padding: 0 10px 20px 10px;
 }
 figure {
   margin: 0;
   position: relative;
   overflow: hidden;
 }
   .ads {
     margin-bottom: 0!important;
   }

     #cis-load-img{width: 75px !important;display: block; margin: 15px auto;}
     .haberSingle:after{width: 100% !important;display: none;}
     @media only screen and (max-width:1024px){
       .ads {
    margin-top: 10px!important;
    margin-bottom: 10px!important;
}
       #newsRead .bottom .right {
         display: none!important;
       }
       .haberSingle {
    padding: 1px 0;
}

         #newsRead .haberSingle .top{
             width: 100%;
             max-width: 100%;
             flex: 0 0 100%;
         }
         #newsRead .bottom .left .detail .relatedContent a strong{
             width: 100% !important;
         }

         #newsRead .bottom .left .sixNews .row>div{padding: 6px !important;}
         #newsRead .bottom .left .sixNews .row:nth-child(2n){
             padding-right: 6px !important;
             padding-left: 6px !important;
         }
         .detail img {height: inherit !important;}
         .size-full{max-height: unset !important;}
              }

     #newsRead .top h1 {
    margin-top: 9px;
  }
  .gal-number span {
      font-size: 20px;
      font-weight: 500;
      color: #BBBBBB;
      position: relative;
      display: inline-flex;
      align-items: center;
      padding: 0 15px;
      background-color: #fff;
  }

  .gal-number span b {
      font-weight: 500;
      line-height: 16px;
  }

  .gal-number {
      position: relative;
      width: 100%;
      padding: 0 20px;
  }

  .gal-number:before {content: "";position: absolute;width: 100%;height: 2px;background-color: #BBBBBB;top: 50%;margin-top: -1px;left: 0;}

  .gal-number span svg {
      margin-right: 8px;
  }

  @media screen and (max-width: 550px) {
    #newsRead .bottom .left .gal-number {
        margin: 14px 0 7px 0!important;
    }

    #newsRead .bottom .left .detail> figure {
    margin-top: 10px!important;
}

div#newsRead {
    padding-bottom: 10px!important;
}

  }

 </style>
 <script src="https://cdn.jsdelivr.net/npm/jquery@3.4.1/dist/jquery.min.js"></script>
<link rel="stylesheet" href="https://cdn.jsdelivr.net/gh/fancyapps/fancybox@3.5.7/dist/jquery.fancybox.min.css">
<script src="https://cdn.jsdelivr.net/gh/fancyapps/fancybox@3.5.7/dist/jquery.fancybox.min.js"></script>



    <div class="ads mobileg-g" style="margin-bottom:20px;">
        <img src="https://cumrapostasi.com/wp-content/uploads/2021/01/600x75-2.gif" />    </div>


<div id="newsRead" class="container lcont" style="padding-top:10px;">
        <div class="ads des-g" style="margin-bottom:20px;">
          <img src="https://cumrapostasi.com/wp-content/uploads/2021/01/600x75-2.gif" />      </div>
    <div class="lholder container">
          <div class="leftr">
        <img src="https://cumrapostasi.com/wp-content/uploads/2021/01/netwifi.jpeg" alt="" width="150" height="600" />      </div>
              <div class="righttr">
        <img src="https://cumrapostasi.com/wp-content/uploads/2021/01/netwifi.jpeg" alt="" width="150" height="600" />      </div>
          </div>

      <div class="haberSingle">
      <div class="des-g">
                </div>
      <a href="https://cumrapostasi.com/cumra-sorularini-baskan-recep-candana-canli-yayinda-soruyor/" rel="prev">ÇUMRA SORULARINI BAŞKAN RECEP CANDAN’A  CANLI YAYINDA SORUYOR</a>      <div class="top">

          <div class="sticky-bread" style="">
              <div class="container sticky-container">
                  <div class="flex-between">
                      <div class="sb-left">
                          <a href="https://cumrapostasi.com"><svg xmlns="http://www.w3.org/2000/svg" width="15.001" height="10" viewBox="0 0 14.001 10"><path d="M737,165H726.364l2.643,2.751-1.2,1.249-3.6-3.75h0L723,164l4.806-5,1.2,1.25L726.364,163H737Z" transform="translate(-722.999 -158.999)" fill="#DB2027"/></svg></a>
                          <a href="https://cumrapostasi.com">Anasayfa</a> <b>/</b>

                                                        <a href="https://cumrapostasi.com/kat/foto-galeri/spor-foto-galeri/">Spor</a> <b>/</b>                          <span><a href="https://cumrapostasi.com/cimnastikte-gururumuz-olan-elif-colak-baskan-altayla-bulustu/">CİMNASTİKTE GURURUMUZ OLAN  ELİF ÇOLAK BAŞKAN ALTAY’LA BULUŞTU</a></span>
                      </div>
                      <div class="header-bottom-right-options">
                          
<ul>

    <li class="hdr-s" ><a href="javascript:;">
      <svg id="asd" class="des-g" data-name="Layer 1" xmlns="https://www.w3.org/2000/svg" width="17" height="19" viewBox="0 0 23.08 23.2"><path d="M15.39,15.39l7,7.11ZM1,9.09a8.09,8.09,0,1,1,8.09,8.08A8.09,8.09,0,0,1,1,9.09Z" transform="translate(0 0)" style="fill:none;stroke:#222;stroke-linecap:round;stroke-width:2px"></path></svg>
            <!--<img src="https://cumrapostasi.com/wp-content/themes/haberadam/img/icons/searchw.png" alt="s" class="mb-g">-->

            <svg id="asd" class="mobileg-g" data-name="Layer 1" xmlns="https://www.w3.org/2000/svg" width="17" height="19" viewBox="0 0 23.08 23.2"><path d="M15.39,15.39l7,7.11ZM1,9.09a8.09,8.09,0,1,1,8.09,8.08A8.09,8.09,0,0,1,1,9.09Z" transform="translate(0 0)" style="fill:none;stroke:#fff;stroke-linecap:round;stroke-width:2px"></path></svg>
        </a>
        <div class="header-search-form" style="visibility: hidden;opacity: 0;transform: translateY(10px);">
            <div class="container">
                <div class="hsf-in">
                    <form class="" action="https://cumrapostasi.com/" method="get">
                        <input type="text" name="s" placeholder="Ne aramak istersiniz?">
                          <div class="s-close">
                            <svg width="12" height="12" version="1.1" id="Capa_1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" x="0px" y="0px"
                               viewBox="0 0 47.971 47.971" style="enable-background:new 0 0 47.971 47.971;" xml:space="preserve">
                            <g>
                              <path d="M28.228,23.986L47.092,5.122c1.172-1.171,1.172-3.071,0-4.242c-1.172-1.172-3.07-1.172-4.242,0L23.986,19.744L5.121,0.88
                                c-1.172-1.172-3.07-1.172-4.242,0c-1.172,1.171-1.172,3.071,0,4.242l18.865,18.864L0.879,42.85c-1.172,1.171-1.172,3.071,0,4.242
                                C1.465,47.677,2.233,47.97,3,47.97s1.535-0.293,2.121-0.879l18.865-18.864L42.85,47.091c0.586,0.586,1.354,0.879,2.121,0.879
                                s1.535-0.293,2.121-0.879c1.172-1.171,1.172-3.071,0-4.242L28.228,23.986z" fill="#222"/>
                            </g>
                            <g>
                            </g>
                            <g>
                            </g>
                            <g>
                            </g>
                            <g>
                            </g>
                            <g>
                            </g>
                            <g>
                            </g>
                            <g>
                            </g>
                            <g>
                            </g>
                            <g>
                            </g>
                            <g>
                            </g>
                            <g>
                            </g>
                            <g>
                            </g>
                            <g>
                            </g>
                            <g>
                            </g>
                            <g>
                            </g>
                            </svg>

                          </div>
                    </form>
                </div>
            </div>
        </div>
    </li>
    <li >
                        <a href="https://cumrapostasi.com/giris">
                    <svg xmlns="https://www.w3.org/2000/svg" class="des-g" width="17" height="18" viewBox="0 0 18 20"><path d="M1683,42V40a4,4,0,0,0-4-4h-6a4,4,0,0,0-4,4v2h-2V40a6,6,0,0,1,6-6h6a6,6,0,0,1,6,6v2Zm-12-15a5,5,0,1,1,5,5A5,5,0,0,1,1671,27Zm2,0a3,3,0,1,0,3-3A3,3,0,0,0,1673,27Z" transform="translate(-1667 -22)" fill="#222"/></svg>
                                        <svg xmlns="https://www.w3.org/2000/svg" class="mobileg-g" width="17" height="18" viewBox="0 0 18 20"><path d="M1683,42V40a4,4,0,0,0-4-4h-6a4,4,0,0,0-4,4v2h-2V40a6,6,0,0,1,6-6h6a6,6,0,0,1,6,6v2Zm-12-15a5,5,0,1,1,5,5A5,5,0,0,1,1671,27Zm2,0a3,3,0,1,0,3-3A3,3,0,0,0,1673,27Z" transform="translate(-1667 -22)" fill="#fff"/></svg>
            </a></li>
    <li >
        <div class="hamburger m-toggle">
            <div class="hamburger-in">
                <span></span>
                <span></span>
                <span></span>
            </div>
        </div>
    </li>
</ul>
                      </div>
                  </div>
              </div>
          </div>
          
              <h1>CİMNASTİKTE GURURUMUZ OLAN  ELİF ÇOLAK BAŞKAN ALTAY’LA BULUŞTU</h1>

                </div>
            <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "inLanguage": "tr-TR",
    "articleSection": "Foto Galeri",
    "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://cumrapostasi.com/cimnastikte-gururumuz-olan-elif-colak-baskan-altayla-bulustu/"
    },
    "headline": "CİMNASTİKTE GURURUMUZ OLAN  ELİF ÇOLAK BAŞKAN ALTAY’LA BULUŞTU",
    "alternativeHeadline": "",
    "keywords": "",
    "image": {
    "@type": "ImageObject",
    "url": "https://cumrapostasi.com/wp-content/uploads/2021/05/cmnstik_zyrt_2-scaled.jpg",
    "width": "840",
    "height": "478"
    },
    "dateCreated": "2021-05-12T06:57:18.822Z",
    "datePublished": "2021-05-12T06:57:18.822Z",
    "dateModified": "2021-05-12T06:57:18.822Z",
    "description": "",
    "wordCount": "129",
    "author": {
    "@type": "Thing",
    "name": "Büşra Ünlü"
    },
    "publisher": {
    "@type": "Organization",
    "name": "Cumrapostasi.com",
    "logo": {
    "@type": "ImageObject",
    "url": "https://cumrapostasi.com/wp-content/uploads/2021/01/Untitled-1.png",
    "width": 150,
    "height": 50
    }
    }
    }
</script><script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [{

    "@type": "ListItem",
    "position": 1,
    "item": {
    "@id": "https://cumrapostasi.com/",
    "name": "Cumrapostasi.com"
    }
    },{
    "@type": "ListItem",
    "position": 2,
    "item": {
    "@id": "https://cumrapostasi.com/kat/foto-galeri/",
    "name": "Foto Galeri"
    }
    },{
    "@type": "ListItem",
    "position": 3,
    "item": {
    "@id": "https://cumrapostasi.com/kat/foto-galeri/spor-foto-galeri/",
    "name": "Spor"
    }
  },{
  "@type": "ListItem",
  "position": 4,
  "item": {
  "@id": "https://cumrapostasi.com/cimnastikte-gururumuz-olan-elif-colak-baskan-altayla-bulustu/",
  "name": "CİMNASTİKTE GURURUMUZ OLAN  ELİF &Ccedil;OLAK BAŞKAN ALTAY&rsquo;LA BULUŞTU"
  }
  }
      ]
    }
</script>

      <div class="bottom">
          <div class="left">
              <div class="detail">
                <div class="gal-number">
                  <span><svg xmlns="http://www.w3.org/2000/svg" width="16" height="15.999" viewBox="0 0 16 15.999"><path d="M773.8,505l.8-4h-4.8l-.8,4h-1.6l.8-4H765v-1.6h3.52l.96-4.8H765V493h4.8l.8-4h1.6l-.8,4h4.8l.8-4h1.6l-.8,4H781v1.6h-3.52l-.96,4.8H781V501h-4.8l-.8,4Zm1.12-5.6.96-4.8h-4.8l-.96,4.8Z" transform="translate(-765 -489)" fill="#bbb"/></svg>
                    <b>1</b></span>
                </div>

                <p></p>
                <div class="cap">
                    <figure>
                        <a href="https://cumrapostasi.com/wp-content/uploads/2021/05/cmnstik_zyrt_2-740x420.jpg" data-fancybox="gallery"> <img class="imgS-" src="https://cumrapostasi.com/wp-content/uploads/2021/05/cmnstik_zyrt_2-740x420.jpg" alt="CİMNASTİKTE GURURUMUZ OLAN  ELİF ÇOLAK BAŞKAN ALTAY’LA BULUŞTU"></a>
                        <div class="fgaleri-share">
                            <ul>
                                <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://cumrapostasi.com/cimnastikte-gururumuz-olan-elif-colak-baskan-altayla-bulustu/" target="_blank" class="facebook"><i></i></a></li>
                                <li><a href="https://twitter.com/intent/tweet?original_referer=https://cumrapostasi.com/cimnastikte-gururumuz-olan-elif-colak-baskan-altayla-bulustu/" target="_blank" class="twitter"><i></i></a></li>
                                <li><a href="https://pinterest.com/pin/create/button/?url=https://cumrapostasi.com/cimnastikte-gururumuz-olan-elif-colak-baskan-altayla-bulustu/" target="_blank" class="pinterest"><i></i></a></li>
                                <li><a href="https://api.whatsapp.com/send?text=https://cumrapostasi.com/cimnastikte-gururumuz-olan-elif-colak-baskan-altayla-bulustu/" target="_blank" class="whatsapp"><i></i></a></li>
                                <li><a href="javascript:voi(0);" onclick="$('.imgS-').trigger('click'); return false;" class="zoomin"><i></i></a></li>
                            </ul>
                        </div>
                    </figure>

                    <div class="sc-options ">
                        <div class="flex-between">
                            <div class="sc-options-left">
                                <a href="https://cumrapostasi.com/author/busra/" class="sc-options-user">
                                    <img src="https://cumrapostasi.com/wp-content/themes/haberadam/img/icons/user.png">
                                </a>
                                <div onclick="like(1502)" class="options-icons">
                                    <div class="icon-border">
                                        <i class="icon-like2"></i>
                                        <span class="icon-border-count" id="totalLike_1502">0</span>
                                    </div>
                                    <p>BEĞENDİM</p>
                                </div>
                                                                    <div class="news-abone">
                                      <span>ABONE OL</span>
                                        <a href="#">
                                            <div class="news-abone-logo">
                                                <img src="https://cumrapostasi.com/wp-content/themes/haberadam/img/icons/gg.svg" alt="google news">
                                                News
                                            </div>
                                        </a>
                                    </div>
                                                            </div>
                            <div class="sc-options-right">
                                <div class="options-icons iconcom">
                                    <a href="javascript:void(0);"><div class="icon-border">
                                            <i class="icon-comments2"></i>
                                            <span class="icon-border-count">0<span>
                                        </div></a>
                                </div>
                                <div class="options-icons iconfav">
                                    <a href="javascript:;" onclick="danger_alert('Favorilere eklemek için üye girişi yapmalısınız.')"><div class="icon-border"><i class="icon-favori2"></i></div></a>                                 </div>

                                <div class="options-icons">
                                    <a href="https://twitter.com/intent/tweet/?url=https://cumrapostasi.com/cimnastikte-gururumuz-olan-elif-colak-baskan-altayla-bulustu/" target="_blank"><div class="icon-border twitter">
                                            <i></i>
                                        </div></a>
                                </div>
                                <div class="options-icons">
                                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://cumrapostasi.com/cimnastikte-gururumuz-olan-elif-colak-baskan-altayla-bulustu/"><div class="icon-border facebook">
                                            <i></i>
                                        </div></a>
                                </div>
                                <div class="options-icons">
                                    <a href="https://api.whatsapp.com/send?text=https://cumrapostasi.com/cimnastikte-gururumuz-olan-elif-colak-baskan-altayla-bulustu/" target="_blank"><div class="icon-border whatsapp">
                                            <i></i>
                                        </div></a>
                                </div>
                                <div class="options-icons">
                                    <a href="https://pinterest.com/pin/create/button/?url=https://cumrapostasi.com/cimnastikte-gururumuz-olan-elif-colak-baskan-altayla-bulustu/"><div class="icon-border pinterest icon-pinterest">
                                            <i></i>
                                        </div></a>
                                </div>
                            </div>
                        </div>
                    </div>


                </div>


                  


              </div>

              <div class="sc-left-tags">
                  <ul>
                                        </ul>
              </div>
              <div class="sixNews">

                  <div class="row">
                                                        <div>
                                      <a href="https://cumrapostasi.com/birlesmis-kentler-ve-yerel-yonetimler-dunya-teskilati-adil-asilama-konusunda-onculuk-etmelidir/" class="newsBox">
                                          <span>
                                              <img src="https://cumrapostasi.com/wp-content/uploads/2021/05/baskan_foto_1-1-260x160.jpg" />
                                          </span>
                                          <strong>
                                              <span>BİRLEŞMİŞ KENTLER VE YEREL YÖNETİMLER DÜNYA TEŞKİLATI  ADİL AŞILAMA KONUSUNDA ÖNCÜLÜK ETMELİDİR</span>
                                          </strong>
                                      </a>
                                  </div>

                                                                <div>
                                      <a href="https://cumrapostasi.com/kadir-gecemiz-mubarek-olsun/" class="newsBox">
                                          <span>
                                              <img src="https://cumrapostasi.com/wp-content/uploads/2021/05/kadir_gecesi_0-260x160.jpg" />
                                          </span>
                                          <strong>
                                              <span>Kadir Gecemiz Mübarek Olsun</span>
                                          </strong>
                                      </a>
                                  </div>

                                                                <div>
                                      <a href="https://cumrapostasi.com/konya-buyuksehir-bal-ureticisinin-yaninda/" class="newsBox">
                                          <span>
                                              <img src="https://cumrapostasi.com/wp-content/uploads/2021/05/bal_dolum_1-260x160.jpg" />
                                          </span>
                                          <strong>
                                              <span>KONYA BÜYÜKŞEHİR  BAL ÜRETİCİSİNİN YANINDA</span>
                                          </strong>
                                      </a>
                                  </div>

                                                                <div>
                                      <a href="https://cumrapostasi.com/konya-buyuksehir-belediye-baskani-ugur-ibrahim-altay-bu-yil-28-ilceye-700-milyonluk-yatirim-yapacagiz/" class="newsBox">
                                          <span>
                                              <img src="https://cumrapostasi.com/wp-content/uploads/2021/05/baskan_canli_yayin_1-260x160.jpg" />
                                          </span>
                                          <strong>
                                              <span>Konya Büyükşehir Belediye Başkanı Uğur İbrahim Altay: “BU YIL 28 İLÇEYE 700 MİLYONLUK  YATIRIM YAPACAĞIZ”</span>
                                          </strong>
                                      </a>
                                  </div>

                                                                <div>
                                      <a href="https://cumrapostasi.com/catlahoyuk-sehri-cumra-fototgraf-yarismasi-sona-erdi/" class="newsBox">
                                          <span>
                                              <img src="https://cumrapostasi.com/wp-content/uploads/2021/04/Birinci-Hakan-Gumus-46903528760-260x160.jpg" />
                                          </span>
                                          <strong>
                                              <span>ÇATLAHÖYÜK ŞEHRİ ÇUMRA FOTOTĞRAF YARIŞMASI SONA ERDİ</span>
                                          </strong>
                                      </a>
                                  </div>

                                                                <div>
                                      <a href="https://cumrapostasi.com/cumra-anadolu-lisesi-etwinning-projesi-23-nisan-ulusal-ve-egemenlik-cocuk-bayramini-kutladi/" class="newsBox">
                                          <span>
                                              <img src="https://cumrapostasi.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-24-at-13.33.30-260x160.jpeg" />
                                          </span>
                                          <strong>
                                              <span>ÇUMRA ANADOLU LİSESİ ETWİNNİNG PROJESİ 23 NİSAN ULUSAL VE EGEMENLİK ÇOCUK BAYRAMINI KUTLADI</span>
                                          </strong>
                                      </a>
                                  </div>

                              
                  </div>
              </div>


              



<!-- Düzenlemeye buradan başlayabilirsiniz. -->





<div class="commentForm" id="respond">

        <form action="https://cumrapostasi.com/wp-comments-post.php" method="post" id="comment-form-wrapper">

                <div>
              <p><i class="icon-user"></i><input type="text" name="author" class="authorInput" placeholder="Adınız" /></p>
                            <p><i class="icon-black-back-closed-envelope-shape" style="font-size: 22px;"></i><input type="text" name="email" class="emailInput" placeholder="Mail Adresiniz" /></p>
                            <input name="comment" type="hidden">
              <div id="editorTool">
                  <div id="toolbar-container">
                      <div>
                          <span class="ql-formats send" onclick="">
                              <button type="button">Gönder</button>
                              <input type='hidden' name='comment_post_ID' value='1502' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
                              <input type="hidden" id="ak_js" name="ak_js" value="173"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea>                          </span>
                          <span class="ql-formats">
                              <button type="button" class="ql-bold"></button>
                              <button type="button" class="ql-italic"></button>
                              <button type="button" class="ql-underline"></button>
                          </span>
                          <span class="ql-formats">
                              <button type="button" class="ql-list" value="ordered"></button>
                              <button type="button" class="ql-list" value="bullet"></button>
                          </span>
                          <span class="ql-formats">
                              <button type="button" class="ql-link"></button>
                          </span>
                          <span class="ql-formats">
                              <button type="button" class="ql-clean"></button>
                          </span>
                      </div>
                  </div>
                  <div id="editor-container"></div>
                  <span>En az 10 karakter gerekli</span>
              </div>
          </div>
                
            </form>
    </div>



          






<script>

function voteComment(comment_id, type)
{
  jQuery(document).ready(function(){
        jQuery.ajax({
          type:'POST',
          data:{
            action:'voteComment',
            comment_id:comment_id,
            like:type
          },
          url: "https://cumrapostasi.com/wp-admin/admin-ajax.php",
          success: function(value) {
            if(value == 'true'){
              if(type == 'like'){
                current_count = $(".likeCount_"+comment_id).html();
                current_count1 = parseInt(current_count)+1;
                $(".likeCount_"+comment_id).html(current_count1);
              }else{
                current_count = $(".dislikeCount_"+comment_id).html();
                current_count1 = parseInt(current_count)+1;
                $(".dislikeCount_"+comment_id).html(current_count1);
              }

            }else{
                danger_alert("Bu yorumu daha önce oylamışsınız.");
            }
          }
        });
});
}

function reportComment(comment_id)
{

  var report = prompt("Rapor sebebini belirtiniz.");
  if(report.length > 3){
  jQuery(document).ready(function(){
        jQuery.ajax({
          type:'POST',
          data:{
            action:'reportComment',
            comment_id:comment_id,
            content:report
          },
          url: "https://cumrapostasi.com/wp-admin/admin-ajax.php",
          success: function(value) {
            if(value == 'true'){
              success_alert("Yorum bildirildi.");
            }else{
              danger_alert("Bu yorumu daha önce raporlamışsınız.");
            }
            $(".com-report-button").attr('onclick', 'danger_alert("Üst üste yorum bildiremezsiniz.")');
          }
        });
});
}else {
      danger_alert("Rapor sebebini lütfen doldurun");
  }
}
</script>


          </div>
          <div class="right mobile-gizle">
              <div>
                        <div>
          <div>
              <form action="javascript:;" method="post" id="quickCommentForm">
                  <div id="editorTool2">
                      <div id="fast-container" class="ql-container ql-snow">
                          <div class="ql-editor ql-blank" data-gramm="false" contenteditable="true" data-placeholder="Siz ne düşünüyorsunuz?">
                              <p><br></p>
                          </div>
                          <div class="ql-clipboard" contenteditable="true" tabindex="-1"></div>
                          <div class="ql-tooltip ql-hidden"><a class="ql-preview" target="_blank" href="about:blank"></a><input type="text" data-formula="e=mc^2" data-video="Embed URL"><a class="ql-action"></a><a class="ql-remove"></a></div>
                      </div>
                      <div class="cloud">
                          <span class="hyg">HIZLI YORUM YAP</span>
                      </div>
                      <div id="fast-toolbar-container" class="ql-toolbar ql-snow">
                          <div class="lltl-center">
                              <div class="ltlb-left">
                                <span class="ql-formats">
                                  <button type="button" class="ql-bold"><svg viewBox="0 0 18 18">
                                      <path class="ql-stroke" d="M5,4H9.5A2.5,2.5,0,0,1,12,6.5v0A2.5,2.5,0,0,1,9.5,9H5A0,0,0,0,1,5,9V4A0,0,0,0,1,5,4Z"></path>
                                      <path class="ql-stroke" d="M5,9h5.5A2.5,2.5,0,0,1,13,11.5v0A2.5,2.5,0,0,1,10.5,14H5a0,0,0,0,1,0,0V9A0,0,0,0,1,5,9Z"></path>
                                    </svg></button>
                                  <button type="button" class="ql-italic"><svg viewBox="0 0 18 18">
                                      <line class="ql-stroke" x1="7" x2="13" y1="4" y2="4"></line>
                                      <line class="ql-stroke" x1="5" x2="11" y1="14" y2="14"></line>
                                      <line class="ql-stroke" x1="8" x2="10" y1="14" y2="4"></line>
                                    </svg></button>
                                  <button type="button" class="ql-underline"><svg viewBox="0 0 18 18">
                                      <path class="ql-stroke" d="M5,3V9a4.012,4.012,0,0,0,4,4H9a4.012,4.012,0,0,0,4-4V3"></path>
                                      <rect class="ql-fill" height="1" rx="0.5" ry="0.5" width="12" x="3" y="15"></rect>
                                    </svg></button>
                                </span>
                              </div>
                              <div class="ltlb-right">
                                <span class="ql-formats send" onclick="">
                                  <button type="submit">Gönder</button>
                                </span>
                              </div>

                          </div>
                      </div>

                  </div>
                  <textarea name="comment" style="visibility: hidden;height: 0;" class="commentQuickText"></textarea>
                  <input type='hidden' name='comment_post_ID' value='1502' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
                  <input type="hidden" id="ak_js" name="ak_js" value="222"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea>
              </form>
          </div>
      </div>



    <script>

      $("#quickCommentForm").submit(function(e) {


        var form = $("#quickCommentForm").serialize();


          var comment = document.querySelector('.commentQuickText');

          comment.value = document.querySelector('#fast-container .ql-editor').children[0].innerHTML;
          var commentA = $(".commentQuickText").val();
        var rangeStatus = false;
          if(rangeStatus == true){
              info_alert("Yorum yapmak için bu kadar acele etmeyin :)");
          }else if(commentA.length < 10){
              danger_alert('En az 10 karakter giriniz.');
          }else{
                e.preventDefault(); // avoid to execute the actual submit of the form.




                    $.ajax({
                 type: "POST",
                 url: "https://cumrapostasi.com/wp-comments-post.php",
                 data: form, // serializes the form's elements.
                 success: function(data)
                 {
                                        success_alert('Yorumunuz gönderilmiştir. Paylaşımınız için teşekkür ederiz.');
                   
                     $("#fast-container .ql-editor").html("");
                 }
               });
                            }


      });


    </script>


    

        <div>
            <div class="lastmn">
                <h2><u>SON DAKİKA</u> HABERLERİ</h2>

                                    <a href="https://cumrapostasi.com/son-dakika-korkutan-koronavirus-tablosu-gunluk-vaka-sayisi-60-bini-asti/" class="lastmn-in lastmn-red">
                        <div class="lastmn-in-top">
                            <p style="background: #0a558a">GÜNDEM</p> <span>27 gün önce</span>
                        </div>
                        <div class="lastmn-in-bottom">
                            <h1>Son dakika: Korkutan koronavirüs tablosu! Günlük vaka sayısı 60 bini aştı&#8230;</h1>
                        </div>
                    </a>
                                    <a href="https://cumrapostasi.com/son-dakika-ege-denizinde-pes-pese-korkutan-depremler/" class="lastmn-in lastmn-red">
                        <div class="lastmn-in-top">
                            <p style="background: #0a558a">GÜNDEM</p> <span>27 gün önce</span>
                        </div>
                        <div class="lastmn-in-bottom">
                            <h1>Son dakika&#8230; Ege Denizi&#8217;nde peş peşe korkutan depremler</h1>
                        </div>
                    </a>
                                    <a href="https://cumrapostasi.com/son-dakika-adnan-oktara-9-bin-803-yil-ceza-aldi-cezaevinde-kalacagi-sure/" class="lastmn-in lastmn-red">
                        <div class="lastmn-in-top">
                            <p style="background: #0a558a">GÜNDEM</p> <span>12 Mayıs 2021</span>
                        </div>
                        <div class="lastmn-in-bottom">
                            <h1>Son Dakika: Adnan Oktar&#8217;a 9 bin 803 yıl ceza aldı! Cezaevinde kalacağı süre&#8230;</h1>
                        </div>
                    </a>
                                    <a href="https://cumrapostasi.com/son-dakika-esenyurt-tem-otoyolunda-zincirleme-kaza/" class="lastmn-in lastmn-red">
                        <div class="lastmn-in-top">
                            <p style="background: #0a558a">GÜNDEM</p> <span>12 Mayıs 2021</span>
                        </div>
                        <div class="lastmn-in-bottom">
                            <h1>Son dakika&#8230; Esenyurt TEM Otoyolu&#8217;nda zincirleme kaza</h1>
                        </div>
                    </a>
                                    <a href="https://cumrapostasi.com/son-dakika-ankarada-feto-operasyonu-13-kisiye-gozalti-karari/" class="lastmn-in lastmn-red">
                        <div class="lastmn-in-top">
                            <p style="background: #0a558a">GÜNDEM</p> <span>12 Mayıs 2021</span>
                        </div>
                        <div class="lastmn-in-bottom">
                            <h1>Son dakika&#8230; Ankara&#8217;da FETÖ operasyonu! 13 kişiye gözaltı kararı</h1>
                        </div>
                    </a>
                                    <a href="https://cumrapostasi.com/joe-biden-6-aylik-hedeflerini-acikladi-senato-buz-gibi/" class="lastmn-in lastmn-red">
                        <div class="lastmn-in-top">
                            <p style="background: #0a558a">GÜNDEM</p> <span>12 Mayıs 2021</span>
                        </div>
                        <div class="lastmn-in-bottom">
                            <h1>Joe Biden 6 aylık hedeflerini açıkladı. Senato buz gibi&#8230;</h1>
                        </div>
                    </a>
                                    <a href="https://cumrapostasi.com/en-fazla-kizaran-takim-antalyaspor-tam-5-futbolcu/" class="lastmn-in lastmn-red">
                        <div class="lastmn-in-top">
                            <p style="background: #267f45">SPOR</p> <span>12 Mayıs 2021</span>
                        </div>
                        <div class="lastmn-in-bottom">
                            <h1>En fazla kızaran takım Antalyaspor! Tam 5 futbolcu&#8230;.</h1>
                        </div>
                    </a>
                            </div>
        </div>


        <div><div class="des-g rk">
                    </div></div>    <div class="popularNewsBox">
        <div>
            <div class="head gray">
                <h4>KATEGORİNİN POPÜLERLERİ</h4>
            </div>
            <ul>
                              <li>
                    <a href="https://cumrapostasi.com/cumra-anadolu-lisesi-ogrencilere-bilgisayar-bolumu-tanitimi-yapildi/">
                        <img src="https://cumrapostasi.com/wp-content/uploads/2021/02/650x344-bilgisayar-programciligi-bolumu-mezunlari-ne-is-yapar-bilgisayar-programciligi-bolumu-mezunlari-is-olanaklari-nelerdir-k1-1592902404945-260x160.jpg" alt = "ÇUMRA ANADOLU LİSESİ ÖĞRENCİLERE BİLGİSAYAR BÖLÜMÜ TANITIMI YAPILDI" />                        <span>
                          <b>1</b>
                          <strong>ÇUMRA ANADOLU LİSESİ ÖĞRENCİLERE BİLGİSAYAR BÖLÜMÜ TANITIMI YAPILDI</strong>
                            <em>13420 kez okundu</em>
                        </span>
                    </a>
                </li>
                              <li>
                    <a href="https://cumrapostasi.com/cumra-belediye-meclisinden-halit-oflaza-vefa/">
                        <img src="https://cumrapostasi.com/wp-content/uploads/2021/01/IMG_0333-260x160.jpg" alt = "ÇUMRA BELEDİYE MECLİSİNDEN HALİT OFLAZ’A VEFA" />                        <span>
                          <b>2</b>
                          <strong>ÇUMRA BELEDİYE MECLİSİNDEN HALİT OFLAZ’A VEFA</strong>
                            <em>6437 kez okundu</em>
                        </span>
                    </a>
                </li>
                              <li>
                    <a href="https://cumrapostasi.com/cumrada-kar-mesaisi-basladi/">
                        <img src="https://cumrapostasi.com/wp-content/uploads/2021/02/151050757_3870460276326296_3097263281257004624_o-260x160.jpg" alt = "ÇUMRA’DA KAR MESAİSİ BAŞLADI" />                        <span>
                          <b>3</b>
                          <strong>ÇUMRA’DA KAR MESAİSİ BAŞLADI</strong>
                            <em>2553 kez okundu</em>
                        </span>
                    </a>
                </li>
                              <li>
                    <a href="https://cumrapostasi.com/cumrada-yaya-gecitlerine-kirmizi-cizgi/">
                        <img src="https://cumrapostasi.com/wp-content/uploads/2021/03/DSC_0065-260x160.jpg" alt = "ÇUMRA’DA YAYA GEÇİTLERİNE &#8216;KIRMIZI ÇİZGİ&#8217;" />                        <span>
                          <b>4</b>
                          <strong>ÇUMRA’DA YAYA GEÇİTLERİNE &#8216;KIRMIZI ÇİZGİ&#8217;</strong>
                            <em>2193 kez okundu</em>
                        </span>
                    </a>
                </li>
                              <li>
                    <a href="https://cumrapostasi.com/konya-gida-ve-tarim-universitesiden-ithalati-azaltici-adim-yerli-cistuslu-pastil-uretildi/">
                        <img src="https://cumrapostasi.com/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-22-at-14.21.34-260x160.jpeg" alt = "YERLİ CİSTUS’LU PASTİL ÜRETİLDİ" />                        <span>
                          <b>5</b>
                          <strong>YERLİ CİSTUS’LU PASTİL ÜRETİLDİ</strong>
                            <em>1887 kez okundu</em>
                        </span>
                    </a>
                </li>
                          </ul>
        </div>
    </div>
    
        <div>
            <div>
                <div class="sc-fively">
                    <div class="flex-between">

                        <div class="sc-fively-2">
                                                    <a href="https://cumrapostasi.com/birlesmis-kentler-ve-yerel-yonetimler-dunya-teskilati-adil-asilama-konusunda-onculuk-etmelidir/">
                                <figure>
                                    <img src="https://cumrapostasi.com/wp-content/uploads/2021/05/baskan_foto_1-1-260x160.jpg" alt="BİRLEŞMİŞ KENTLER VE YEREL YÖNETİMLER DÜNYA TEŞKİLATI  ADİL AŞILAMA KONUSUNDA ÖNCÜLÜK ETMELİDİR">
                                </figure>
                                <p>BİRLEŞMİŞ KENTLER VE YEREL YÖNETİMLER DÜNYA TEŞKİLATI  ADİL AŞILAMA KONUSUNDA ÖNCÜLÜK ETMELİDİR</p>
                            </a>
                                                        <a href="https://cumrapostasi.com/cimnastikte-gururumuz-olan-elif-colak-baskan-altayla-bulustu/">
                                <figure>
                                    <img src="https://cumrapostasi.com/wp-content/uploads/2021/05/cmnstik_zyrt_2-260x160.jpg" alt="CİMNASTİKTE GURURUMUZ OLAN  ELİF ÇOLAK BAŞKAN ALTAY’LA BULUŞTU">
                                </figure>
                                <p>CİMNASTİKTE GURURUMUZ OLAN  ELİF ÇOLAK BAŞKAN ALTAY’LA BULUŞTU</p>
                            </a>
                                                    </div>
                        <div class="sc-fively-1">
                                                            <a href="https://cumrapostasi.com/kadir-gecemiz-mubarek-olsun/">
                                    <figure>
                                        <img src="https://cumrapostasi.com/wp-content/uploads/2021/05/kadir_gecesi_0-394x230.jpg" alt="Kadir Gecemiz Mübarek Olsun">
                                    </figure>
                                    <p>Kadir Gecemiz Mübarek Olsun</p>
                                </a>
                                                    </div>
                        <div class="sc-fively-2">
                                                            <a href="https://cumrapostasi.com/konya-buyuksehir-bal-ureticisinin-yaninda/">
                                    <figure>
                                        <img src="https://cumrapostasi.com/wp-content/uploads/2021/05/bal_dolum_1-260x160.jpg" alt="KONYA BÜYÜKŞEHİR  BAL ÜRETİCİSİNİN YANINDA">
                                    </figure>
                                    <p>KONYA BÜYÜKŞEHİR  BAL ÜRETİCİSİNİN YANINDA</p>
                                </a>
                                                            <a href="https://cumrapostasi.com/konya-buyuksehir-belediye-baskani-ugur-ibrahim-altay-bu-yil-28-ilceye-700-milyonluk-yatirim-yapacagiz/">
                                    <figure>
                                        <img src="https://cumrapostasi.com/wp-content/uploads/2021/05/baskan_canli_yayin_1-260x160.jpg" alt="Konya Büyükşehir Belediye Başkanı Uğur İbrahim Altay: “BU YIL 28 İLÇEYE 700 MİLYONLUK  YATIRIM YAPACAĞIZ”">
                                    </figure>
                                    <p>Konya Büyükşehir Belediye Başkanı Uğur İbrahim Altay: “BU YIL 28 İLÇEYE 700 MİLYONLUK  YATIRIM YAPACAĞIZ”</p>
                                </a>
                                                    </div>
                    </div>
                </div>
            </div>
        </div>

        <div><div class="des-g rk">
                    </div></div>              </div>
          </div>

      </div>
      
  </div>
</div>


<script>
    $('[data-fancybox="gallery"]').fancybox({

    });

    function like( post_id ) {
        $.post( 'https://cumrapostasi.com/wp-admin/admin-ajax.php', { action: 'post_like', post_id: post_id } )
            .done( function (result) {
                if(result == "Error"){
                    danger_alert("Zaten beğenmişsiniz.");
                }else{
                    var totalLike = parseInt($("#totalLike_"+post_id).html());
                    $("#totalLike_"+post_id).html(totalLike+1);
                }
            } );
    }
    $(".iconcom a").click(function() {
      $('html, body').animate({
          scrollTop: $("#respond").offset().top - 100
      }, 800);
  });

</script>



<style>
    footer{background:#fff;    display: block;
    width: 100%;}
    .siteTitleMobil{color: }
    .siteTitle{color: }
</style>
<div class="scrollTop">
        <svg xmlns="https://www.w3.org/2000/svg" width="10.001" height="14" viewBox="0 0 10.001 14">
          <path d="M2138,5153v-10.637l2.75,2.644,1.25-1.2-3.75-3.6h0L2137,5139l-5,4.806,1.25,1.2s2.063-4.642,2.751-2.644,0,10.637,0,10.637Z" transform="translate(-2131.999 -5139)" fill="#fff"></path></svg>
</div>
<footer>
  <div class="footer-top">
    <div class="logo-pattern">
          </div>
    <div class="container">
    <div class="flex-between">
        <div class="footer-top-left">
            <a href="https://cumrapostasi.com/" class="footer-logo">
                <img src="https://cumrapostasi.com/wp-content/uploads/2021/01/Untitled-1.png" alt="Cumrapostasi.com">
            </a>
            <p>Haberleri güncel olarak e-postanızdan takip edebilirsiniz !</p>
        </div>
        <div class="footer-top-right">
            <form class="" action="javascript:;" method="post">
                <div class="ftp-search">
                    <input type="text" name="a" class="emailSubscribe" value="" placeholder="E-posta adresiniz">
                    <svg xmlns="https://www.w3.org/2000/svg" width="31" height="31" viewBox="0 0 31 31">
                        <g transform="translate(-1731.5 -5283.5)">
                            <path d="M15,30A15,15,0,0,1,4.393,4.393,15,15,0,1,1,25.606,25.606,14.9,14.9,0,0,1,15,30ZM8,14v2H18.636l-2.643,2.75,1.2,1.25,3.6-3.751L22,15l-4.806-5-1.2,1.25L18.636,14Z" transform="translate(1732 5284)" fill="#fff"
                                  stroke="rgba(0,0,0,0)" stroke-miterlimit="10" stroke-width="1" />
                        </g>
                    </svg>
                    <input type="submit" onclick="subscribe();" name="b" value="">
                </div>
            </form>
        </div>
    </div>
</div>
  </div>
  <div class="footer-menus">
    
<div class="container">
    <ul>
                <li>
            <a href="https://cumrapostasi.com/canli-borsa/" class="red">Borsa                <span class="nav-pre">CANLI</span>
            </a>
        </li>
                <li>
            <a href="https://cumrapostasi.com/namaz-vakitleri/" class="green">Namaz Vakitleri                <span class="nav-pre">ANLIK</span>
            </a>
        </li>
                <li>
            <a href="https://cumrapostasi.com/gazeteler/" class="orange">Gazeteler                <span class="nav-pre">GÜNLÜK</span>
            </a>
        </li>
                <li>
            <a href="https://cumrapostasi.com/hava-durumu/" class="blue">Hava Durumu                <span class="nav-pre">TAHMİNİ</span>
            </a>
        </li>
                <li>
            <a href="https://cumrapostasi.com/puan-durumu/" class="green">Puan Durumu                <span class="nav-pre">LİG</span>
            </a>
        </li>
                <li>
            <a href="https://cumrapostasi.com/hisseler/" class="purple">Hisseler                <span class="nav-pre">EKONOMİ</span>
            </a>
        </li>
                <li>
            <a href="https://cumrapostasi.com/pariteler/" class="blue">Pariteler                <span class="nav-pre">EKONOMİ</span>
            </a>
        </li>
                <li>
            <a href="https://cumrapostasi.com/yol-durumu/" class="green">Yol Durumu                <span class="nav-pre">TRAFİK</span>
            </a>
        </li>
                <li>
            <a href="https://cumrapostasi.com/kripto-paralar/" class="blue2">Kripto Paralar                <span class="nav-pre">CANLI</span>
            </a>
        </li>
            </ul>
</div>  </div>
  <div class="footer-links">
    <span>Temadam</span>
    <div class="container">
      
<div class="flex-start">
    <div class="footer-links-left">
        <ul id="menu-haberler-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-628"><a href="https://cumrapostasi.com/yol-durumu-servisi/">Yol Durumu Servisi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-629"><a href="https://cumrapostasi.com/yayin-akislari-servisi/">Yayın Akışları Servisi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-630"><a href="https://cumrapostasi.com/hava-durumu-servisi/">Hava Durumu Servisi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-631"><a href="https://cumrapostasi.com/nobetci-eczaneler/">Nöbetçi Eczaneler</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-632"><a href="https://cumrapostasi.com/canli-tv-servisi/">Canlı Tv Servisi</a></li>
</ul>
        <ul id="menu-servis-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186"><a href="https://cumrapostasi.com/nobetci-eczaneler/">Nöbetçi Eczaneler</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188"><a href="https://cumrapostasi.com/son-dakika/">Son Dakika</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-528"><a href="https://cumrapostasi.com/canli-tv/">Canlı Tv</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-558"><a href="https://cumrapostasi.com/yayin-akislari/">Yayın Akışları</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-559"><a href="https://cumrapostasi.com/yol-durumu/">Yol Durumu</a></li>
</ul>
        <ul id="menu-servis-4" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-464"><a href="https://cumrapostasi.com/canli-borsa/">Canlı Borsa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163"><a href="https://cumrapostasi.com/namaz-vakitleri/">Namaz Vakitleri</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164"><a href="https://cumrapostasi.com/puan-durumu/">Puan Durumu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-165"><a>Örnek Burç Yorumu</a></li>
</ul>
        <ul id="menu-finansif-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166"><a href="https://cumrapostasi.com/altinlar/">Altınlar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167"><a href="https://cumrapostasi.com/dovizler/">Dövizler</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168"><a href="https://cumrapostasi.com/hisseler/">Hisseler</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169"><a href="https://cumrapostasi.com/kripto-paralar/">Kripto Paralar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170"><a href="https://cumrapostasi.com/pariteler/">Pariteler</a></li>
</ul>
        <ul id="menu-interaktif-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-178"><a href="https://cumrapostasi.com/kat/foto-galeri/">Foto Galeri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="https://cumrapostasi.com/kat/video-galeri/">Video Galeri</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180"><a href="https://cumrapostasi.com/yazarlar/">Yazarlar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182"><a href="https://cumrapostasi.com/son-dakika/">Sıcak Haber</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-943"><a href="https://cumrapostasi.com/gazeteler/?gazete=cumrapostasi">Gazeteler</a></li>
</ul>
        <ul id="menu-hesap-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171"><a href="https://cumrapostasi.com/giris/">Üye Giriş</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172"><a href="https://cumrapostasi.com/kayit-ol/">Üye Kayıt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="https://cumrapostasi.com/sifremi-unuttum/">Şifremi Unuttum</a></li>
</ul>
        

    </div>
        <div class="footer-links-right">
          <ul>
                              <li><a href="#appstore"><img src="https://cumrapostasi.com/wp-content/themes/haberadam/img/icons/appstore.png" alt="appstore"> </a> </li>
              
                              <li><a href="#googleplay"><img src="https://cumrapostasi.com/wp-content/themes/haberadam/img/icons/googleplay.png" alt="googleplay"> </a> </li>
              
                              <li><a href="#appgallery"><img src="https://cumrapostasi.com/wp-content/themes/haberadam/img/icons/huawei.png" alt="appgallery"> </a> </li>
                        </ul>
        </div>

    </div>
    </div>
  </div>
  <ul class="footerSocial">
        <li><a href="https://www.facebook.com/Cumrapostasi" class="facebook" rel="nofollow" target="_blank"><i></i></a></li>
        <li><a href="#" class="twitter" rel="nofollow" target="_blank"><i></i></a></li>
        <li><a href="#" class="instagram" rel="nofollow" target="_blank"><i></i></a></li>
        <li><a href="#" class="pinterest" rel="nofollow" target="_blank"><i></i></a></li>
        <li><a href="#" class="youtube" rel="nofollow" target="_blank"><i></i></a></li>
        <li><a href="#" class="dribbble" rel="nofollow" target="_blank"><i></i></a></li>
    </ul></footer>


        <div class="policy active">
            <div class="container">
                <p>Veri politikasındaki amaçlarla sınırlı ve mevzuata uygun şekilde çerez konumlandırmaktayız. Detaylar için <a href="#" target="_blank" rel="noopener">veri politikamızı</a> inceleyebilirsiniz.</p>
                <a href="#" rel="nofollow" class="icon-times"></a>
            </div>
        </div>
        <style>
    .galleryDivider:before{
        content: '';
        display: block;
        width: 100% !important;
        height: 16px;
        background-image: url(https://cumrapostasi.com/wp-content/themes/haberadam/img/content-separatrix.webp);
        background-position: left top;
        background-repeat: repeat-x;
        background-size: 8px;
    }
    .galleryDivider{width: 100%;
        max-width: 100% !important;
        flex: 100% !important;
        height: 16px;
        padding: 0;
    }

</style>

<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js?ver=1.10.2' id='jquery-js'></script>

    <style>
        @media screen and (max-width: 768px) {
            #home > .bottom .left .sixNewsSymmetry > div:nth-child(n){padding-right:5px !important;}
            #home > .bottom .left .sixNewsSymmetry > div:nth-child(2n){padding-left:5px !important;}

        }
    </style>


<script src="https://cumrapostasi.com/wp-content/themes/haberadam/js/sweetalert.js"></script>
<script src="https://cumrapostasi.com/wp-content/themes/haberadam/js/main.js"></script>

<script>




var holderI = $(".lholder img").height();
$(window).scroll(function(){

  if ($(window).width() > 768) {

          if ($(window).scrollTop() >= 48) {
        $(".desk-menu").addClass("fixs");

      }

      else {
        $(".desk-menu").removeClass("fixs");
      }
      
    if ($("div").hasClass("lcont") && $(window).scrollTop() > $(".lcont").offset().top - 20) {
      $(".lholder").css(
        {
          "position":"fixed",
          "top":"10px"
      }
      );

      $(".hmfix .lholder").css(
        {
          "position":"fixed",
          "top":"60px"
      }
      );
      $(".hmfix.customize-support .lholder").css(
        {
          "position":"fixed",
          "top":"95px"
      }
      );
    }
    else {
      $(".lholder").css(
        {
          "position":"absolute",
          "top":"0px"
        }
      );
    }
    if ($("div").hasClass("lcont") && ($(window).scrollTop() + holderI) > $("footer").offset().top - 100) {
      $(".lholder").hide();
    }
    else {
      $(".lholder").show();
    }
  }
  else {
      }

});

// Puan durumu Genişlet
$(".side-p-genislet").click(function() {
  if ($(this).hasClass("genis")) {
    $(".side-p-body ol li").css("display", "flex");
    $(this).html("Genişlet");
    $(this).removeClass("genis");
    $(".side-p-body ol").addClass("dar");
  } else {
    $(".side-p-body ol li").css("display", "flex");
    $(this).html("Daralt");
    $(this).addClass("genis");
    $(".side-p-body ol").removeClass("dar");
  }
});
    


</script>


  <link href="https://cumrapostasi.com/wp-content/themes/haberadam/Css/quill.snow.css" rel="stylesheet">
  <script src="https://cdn.quilljs.com/1.3.6/quill.min.js"></script>

    <script>

        var toolbarOptions = [
            ['bold', 'italic', 'underline'],
            [{ 'list': 'ordered'}, { 'list': 'bullet' }],
            ['clean']                                         // remove formatting button
        ];

        var checkFastContainer = $("#fast-container").html();
        if( checkFastContainer ) {
            var quill2 = new Quill('#fast-container', {
                modules: {
                    toolbar: '#fast-toolbar-container'
                },
                placeholder: 'Siz ne düşünüyorsunuz?',
                theme: 'snow' // or 'bubble'
            });

            quill2.on('text-change', function (delta, old, source) {
                if (quill2.getLength() > 10) {
                    $("#fast-toolbar-container .send button").prop("type", "submit");
                }
            });
        }

        var quill = new Quill('#editor-container', {
            modules: {
                toolbar: '#toolbar-container'
            },
            placeholder: 'Yorum yaz...',
            theme: 'snow' // or 'bubble'
        });

        quill.on('text-change', function (delta, old, source) {

            var authorArea = $(".authorInput").val();
            var emailArea = $(".emailInput").val();

            if(authorArea.length > 3){
                if(quill.getLength() > 10){
                                        if( validateEmail( emailArea ) ){
                        $(".send button").prop("type", "submit");
                    }else {

                    }
                    


                }
            }
        });

        $("#toolbar-container .send button").on('click', function(){
            var authorArea = $(".authorInput").val();
            var emailArea = $(".emailInput").val();

                        if(authorArea.length < 3){
                danger_alert("Lütfen adınızı giriniz.");
                return;
            }else if( validateEmail( emailArea ) != true ) {
                danger_alert("Lütfen geçerli bir mail adresi giriniz.");
                return;
            }else{
                if(quill.getLength() < 10){
                    danger_alert("Yorum gönderebilmeniz için en az 10 karakter gerekli.");
                    return;
                }
            }
            
        });

        $(".authorInput").on('change', function(){
            var authorArea = $(".authorInput").val();
            var emailArea = $(".emailInput").val();

            if(authorArea.length > 3){
                if(quill.getLength() > 10){
                                        if( validateEmail( emailArea ) ){
                        $(".send button").prop("type", "submit");
                    }
                                    }
            }
        });

        $(".emailInput").on('change', function(){
            var authorArea = $(".authorInput").val();
            var emailArea = $(".emailInput").val();

            if(authorArea.length > 3){
                if(quill.getLength() > 10){
                                        if( validateEmail( emailArea ) ){
                        $(".send button").prop("type", "submit");
                    }
                    


                }
            }
        });


        var form = document.querySelector('#comment-form-wrapper');
        form.onsubmit = function() {
            // Populate hidden form on submit
            var about = document.querySelector('input[name=comment]');

            about.value = document.querySelector('#editor-container').children[0].innerHTML;

        };
    </script>



<script src="https://cumrapostasi.com/wp-content/themes/haberadam/js/owl.carousel.min.js"></script>
<script>
    $("#owl-four-manset").owlCarousel({
        items: 1,
        loop: false,
        margin: 0,
        nav: true,
        dots: true,
        autoplay: true,
        autoplayTimeout: 3000,
        autoplayHoverPause: true,
        loop: true,
        navText: ["<i class='icon-angle-arrow-left'></i>", "<i class='icon-angle-arrow-right'></i>"]
    });

    $("#owl-four-manset").on('changed.owl.carousel', function(event) {
        $(".four-manset-pagination ul li").removeClass("active");
        $(".four-manset-pagination ul li:eq(" + $("#owl-four-manset .owl-dot.active").index() + ")").addClass("active");
    });

    $('.four-manset-pagination ul li').hover(function() {
        $(".four-manset-pagination ul li").removeClass("active");
        $(this).addClass("active");
        $("#owl-four-manset .owl-dot:eq(" + $(this).index() + ")").click();
    }, function() {});
</script>
<script>

    function validateEmail(email) {
                var re = /^(([^<>()\[\]\\.,;:\s@"]+(\.[^<>()\[\]\\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
        return re.test(String(email).toLowerCase());
            }
    $('#owl-h4b').owlCarousel({
    items:1,
    margin:100,
    nav: true,
    dots: false,
    loop: false,
    rewind: true,
    autoplay: true,
    autoplayHoverPause: true,

    navText: ["<img src='https://cumrapostasi.com/wp-content/themes/haberadam/img/h4bprev.png'>", "<img src='https://cumrapostasi.com/wp-content/themes/haberadam/img/h4bprev.png'>"]
    });
// SPORT SLİDER
$("#owl-sports").owlCarousel({
  margin: 0,
  loop: false,
  autoWidth: true,
  items: 4,
  nav: true,
  dots: true,
  navText: ["<img src='https://cumrapostasi.com/wp-content/themes/haberadam/img/icons/spor-slide.png'>", "<img src='https://cumrapostasi.com/wp-content/themes/haberadam/img/icons/spor-slide.png'>"]
});
    // OWS SLİDER
    $("#owl-wleft-slider").owlCarousel({
        items: 1,
        loop: false,
        margin: 0,
        nav: false,
        dots: true,
        autoplay: false,
        autoplayHoverPause: true,
        dotsSpeed:100,


    });

    $('.wleft-slider-left li').hover(function() {
        $(".wleft-slider-left li").removeClass("active");
        $(this).addClass("active");
        $("#owl-wleft-slider .owl-dot:eq(" + $(this).index() + ")").click();
    }, function() {});

    $("#owl-wleft-slider2").owlCarousel({
        items: 1,
        loop: false,
        margin: 0,
        nav: false,
        dots: true,
        autoplay: false,
        autoplayHoverPause: true,
        dotsSpeed:100,


    });

    $("#owl-wleft-slider3").owlCarousel({
        items: 1,
        loop: false,
        margin: 0,
        nav: true,
        dots: true,
        autoplay: false,
        autoplayHoverPause: true,
        dotsSpeed:100

    });

    $('#owl-wleft-slider2 .owl-dot').hover(function() {
        $(this).click();
    }, function() {});

    $('#owl-wleft-slider3 .owl-dot').hover(function() {
        $(this).click();
    }, function() {});
</script>

<script>

// yazarlar slider
$('#owl-yazarlar').owlCarousel({
margin: 15,
nav: true,
dots: false,
loop: true,
autoWidth: true,
items: 4,
navText: ["<img src='https://cumrapostasi.com/wp-content/themes/haberadam/img/icons/yazarlar-left.png'>", "<img src='https://cumrapostasi.com/wp-content/themes/haberadam/img/icons/yazarlar-right.png'>"]

});
$('#owll-sp').owlCarousel({
margin: 0,
nav: false,
dots: true,
loop: false,
items: 1,


});

$('.owll-sp li a').hover(function() {
  var getlkk = $(this).parent().index();
  $("#owll-sp .owl-dots button:eq("+getlkk+")").click();
  $(".owll-sp li a").removeClass("active");
  $(".owll-sp li:eq("+getlkk+") a").addClass("active");
}, function() {});

$("#owll-sp").on('changed.owl.carousel', function(event) {
      $(".owll-sp li a").removeClass("active");
      var llsp = $("#owll-sp .owl-dot.active").index();
      $(".owll-sp li:eq("+llsp+") a").addClass("active");

     });

    $(".mb-scroll").on("touchstart touchend", function() {
        $(this).toggleClass("scs");
    })
</script>

<script>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</script>
<script>

    $(document).ready(function(){

          setTimeout(function(){
              if ($(window).width() < 480) {
                $(".yazar-kalem-k .ykk-right ul li").hide();
                $(".yazar-kalem-k .ykk-right ul li.active").fadeIn();
                $(".yazar-kalem-k .ykk-right ul li:eq(1)").fadeIn();
                $(".yazar-kalem-k .ykk-right ul li:eq(2)").fadeIn();

          

              /*Sol manşet 15 den büyükse 15 e düşür*/
              if ($("#owl-main-manset .owl-item").length >= 15) {
                var owl15li = $("#owl-main-manset .owl-item").length;
                for (var owli=15; owli<owl15li; owli++) {
                    $("#owl-main-manset").trigger('remove.owl.carousel', [owli]).trigger('refresh.owl.carousel');
                }
              }

              /*Sağ manşet 15 den büyükse 15 e düşür*/
              if ($("#owl-tab-up .owl-item").length >= 15) {
                var owl15li2 = $("#owl-tab-up .owl-item").length;
                for (var owlh=15; owli<owl15li2; owlh++) {
                    $("#owl-tab-up").trigger('remove.owl.carousel', [owlh]).trigger('refresh.owl.carousel');
                }
              }



            }
          },100);

      $("body,html").css("overflow-x","hidden");
		$(".wleft-slider-left li:eq(0)").addClass("active");
		$("#owl-wleft-slider").on('changed.owl.carousel', function(event) {
  $(".wleft-slider-left li").removeClass("active");
  $(".wleft-slider-left li:eq(" + $("#owl-wleft-slider .owl-dot.active").index() + ")").addClass("active");
});
      $('#hss-right-owl').owlCarousel({
          margin:50,
          loop:true,
          autoWidth:true,
          items:3,
          autoplay:true,
          autoplayTimeout:2000,
          autoplayHoverPause:true,
          nav: true,
          dots: false,

      })

      $(".hss-top").click(function(){
        $("#hss-right-owl .owl-nav .owl-prev").click();
      });

      $(".hss-bottom").click(function(){
        $("#hss-right-owl .owl-nav .owl-next").click();
      });

      // MANŞET SLİDER
      $("#owl-main-manset").owlCarousel({
        items: 1,
        loop: false,
        margin: 0,
        nav: false,
        dots: true,
        autoplay: false,
        autoplayHoverPause: true,
        dotsSpeed:100,

        navText: ["<img src='https://cumrapostasi.com/wp-content/themes/haberadam/img/icons/nexthover.svg'>", "<img src='https://cumrapostasi.com/wp-content/themes/haberadam/img/icons/nexthover.svg'>"]
      });

      $('#owl-main-manset .owl-dot').hover(function() {
        $(this).click();
      }, function() {});

      // TAB SLİDER
      $("#owl-tab-up").owlCarousel({
        items: 1,
        loop: false,
        margin: 0,
        nav: false,
        dots: true,
        autoplay: false,
        autoplayHoverPause: true,
        dotsSpeed:100,

        navText: ["<img src='https://cumrapostasi.com/wp-content/themes/haberadam/img/icons/nexthover.svg'>", "<img src='https://cumrapostasi.com/wp-content/themes/haberadam/img/icons/nexthover.svg'>"]

      });
      $('#owl-tab-up .owl-dot').hover(function() {
        $(this).click();
      }, function() {});

      // Sidebar teknoloji bileşen
      // katgrid-right-five
      $('#owl-kat-grid-five').owlCarousel({
        items: 1,
        loop: false,
        margin: 0,
        nav: true,
        dots: true,
        autoplay: false,
        autoplayHoverPause: true,

        navText: ["<img src='https://cumrapostasi.com/wp-content/themes/haberadam/img/icons/nexthover.svg'>", "<img src='https://cumrapostasi.com/wp-content/themes/haberadam/img/icons/nexthover.svg'>"]

      });

      $('#owl-kat-grid-five .owl-dot').hover(function() {
        $(this).click();
      }, function() {});

        if ($(window).width() < 1201) {
            var getWd = 0;
            for (var i = 0; i < $(".genel-veri-middle-scroll .mid-va").length; i++) {
                getWd += $(".genel-veri-middle-scroll .mid-va").width();
            }
            $(".genel-veri-middle-scroll").css("width",getWd);
        }

    });

    function getCityDataMobile( id ) {
        $.get('https://cumrapostasi.com/wp-content/themes/haberadam/api/mobile-info.php?id='+id, function( data ){
            var json_data = jQuery.parseJSON( data );
            $(".hm-hava span").html(json_data.hava['degree']+'°C');
            $(".hm-hava i").attr("class", json_data.hava['icon']);
            $(".hm-vakit .data").html('<span>'+json_data.ezan['namaz_text']+'<b>'+json_data.ezan['namaz_time']+'</b> </span>');
        });
    }

</script>

</body>
</html>

<!-- Page supported by LiteSpeed Cache 3.6.4 on 2021-05-12 09:24:19 -->